<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head>
	<!-- Google Tag Manager -->
	<!-- <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T8ZP73J');</script> -->
	<!-- End Google Tag Manager -->


<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Diving into UAV lidar surveys - GPS World  : GPS World</title>
<link rel="icon" type="image/x-icon" href="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/favicon.png" />
<link rel="stylesheet" href="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/style.css?v=10092020" type="text/css" media="screen" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<!-- Recaptcha V3-->
<script src="https://www.google.com/recaptcha/api.js?render=6LcdkecUAAAAACMCpXf_KYc-aOwOLoFDKU-8zXI_"></script>
<!-- Recaptcha V2 -->
<script src="https://www.google.com/recaptcha/api.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.js" type="text/javascript"></script>
	<!-- Responsive Design Resources -->
	<link rel="stylesheet" href="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/style-responsive.css?v=10232020" type="text/css" media="screen" />
	<!-- <meta name="viewport" content="width=device-width,initial-scale=1" /> -->
	<meta name="viewport" content="width=device-width, initial-scale=.75, maximum-scale=.75">


<link rel="pingback" href="https://www.gpsworld.com/xmlrpc.php" />
<meta name="ahrefs-site-verification" content="8504be23bbc0e23ab8dcce27c76e58590ba32d65a48cbed478aef7c7e509213b">

<!-- This site is optimized with the Yoast SEO Premium plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The worlds of UAVs, lidar and surveying overlap, with UAV-based lidar able to shed light on places that are difficult or dangerous to access by other means."/>
<link rel="canonical" href="https://www.gpsworld.com/diving-into-uav-lidar-surveys/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diving into UAV lidar surveys - GPS World" />
<meta property="og:description" content="The worlds of UAVs, lidar and surveying overlap, with UAV-based lidar able to shed light on places that are difficult or dangerous to access by other means." />
<meta property="og:url" content="https://www.gpsworld.com/diving-into-uav-lidar-surveys/" />
<meta property="og:site_name" content="GPS World" />
<meta property="article:publisher" content="https://www.facebook.com/GPSWorldMag" />
<meta property="article:tag" content="Andrea Nater" />
<meta property="article:tag" content="BVLOS" />
<meta property="article:tag" content="GNSS receivers" />
<meta property="article:tag" content="Jake McCay" />
<meta property="article:tag" content="John “JP” Cannon" />
<meta property="article:tag" content="laser scanner" />
<meta property="article:tag" content="lidar" />
<meta property="article:tag" content="Lidar USA" />
<meta property="article:tag" content="multi-spectral cameras" />
<meta property="article:tag" content="National Geographic" />
<meta property="article:tag" content="Philippe Amon" />
<meta property="article:tag" content="photogrammetry" />
<meta property="article:tag" content="PrecisionHawk" />
<meta property="article:tag" content="Riegl miniVUX-1DL" />
<meta property="article:tag" content="thermal imaging" />
<meta property="article:tag" content="Wingtra" />
<meta property="article:section" content="UAV/UVG" />
<meta property="article:published_time" content="2021-03-29T15:34:16+00:00" />
<meta property="article:modified_time" content="2021-03-29T15:43:58+00:00" />
<meta property="og:updated_time" content="2021-03-29T15:43:58+00:00" />
<meta property="og:image" content="https://www.gpsworld.com/wp-content/uploads/2021/03/Wingtra-dendra-F.jpg" />
<meta property="og:image:secure_url" content="https://www.gpsworld.com/wp-content/uploads/2021/03/Wingtra-dendra-F.jpg" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="330" />
<meta property="og:image:alt" content="Wingtra’s UAVs perform vertical take off and landing (VTOL), but fly horizontally. New European regulations easing restrictions on flight beyond visual line of sight (BVLOS) make this increasingly common. (Photo: Wingtra)" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The worlds of UAVs, lidar and surveying overlap, with UAV-based lidar able to shed light on places that are difficult or dangerous to access by other means." />
<meta name="twitter:title" content="Diving into UAV lidar surveys - GPS World" />
<meta name="twitter:site" content="@GPSWorld" />
<meta name="twitter:image" content="https://www.gpsworld.com/wp-content/uploads/2021/03/Wingtra-dendra-F.jpg" />
<meta name="twitter:creator" content="@GPSWorld" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.gpsworld.com/","sameAs":["https://www.facebook.com/GPSWorldMag","https://twitter.com/GPSWorld"],"@id":"https://www.gpsworld.com/#organization","name":"GPS World","logo":"https://www.gpsworld.com/wp-content/uploads/2018/08/GPS_2015logo_red-200x95.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.gpsworld.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GPS World &raquo; Feed" href="https://www.gpsworld.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GPS World &raquo; Comments Feed" href="https://www.gpsworld.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="GPS World &raquo; iCal Feed" href="https://www.gpsworld.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="GPS World &raquo; Diving into UAV lidar surveys Comments Feed" href="https://www.gpsworld.com/diving-into-uav-lidar-surveys/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gpsworld.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.gpsworld.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.gpsworld.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gpsworld.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.gpsworld.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-32322139-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-32322139-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.gpsworld.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/WP-Bold109/js/flexslider.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/WP-Bold109/js/external.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/WP-Bold109/js/suckerfish.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/WP-Bold109/js/suckerfish-cat.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/WP-Bold109/js/jquery.mobilemenu.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.gpsworld.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gpsworld.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gpsworld.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.gpsworld.com/?p=85846' />
<link rel="alternate" type="application/json+oembed" href="https://www.gpsworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gpsworld.com%2Fdiving-into-uav-lidar-surveys%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gpsworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gpsworld.com%2Fdiving-into-uav-lidar-surveys%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.gpsworld.com"><link rel="https://theeventscalendar.com/" href="https://www.gpsworld.com/wp-json/tribe/events/v1/" />
<!-- Alternate Stylesheet -->
<link href="https://www.gpsworld.com/wp-content/themes/WP-Bold109/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Styles from custom.css -->
<link href="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/custom.css" rel="stylesheet" type="text/css" />

	<!-- MobileMenu JS -->
	<script type="text/javascript">
		jQuery(function () {
			jQuery('.nav').mobileMenu({ defaultText: 'Navigate to ...' });
			jQuery('.catnav').mobileMenu({ defaultText: 'Navigate to ... ', className: 'select-menu-catnav' });
		});
	</script>


<link rel="amphtml" href="https://www.gpsworld.com/diving-into-uav-lidar-surveys/amp/" />		<style type="text/css" id="wp-custom-css">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</style>
		

<!-- BEGIN ADVERTSERVE CODE -->
<!-- GPS World Ad Lazy Loading Functionality -->
<script type="text/javascript">
/*
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = 'https://northcoastmedia.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
*/
</script>
<!-- END ADVERTSERVE CODE -->

<!-- FLASH OF UNSTYLED CONTENT FIX -->
<style type="text/css">
    .hidden {display:none;}
</style>
  <script type="text/javascript">
    jQuery('html').addClass('hidden');
    jQuery(document).ready(function() {
      jQuery('html').show();
     });
</script>
<!-- END FOUC FIX -->


<!-- BEGIN ADVERTSERVE CODE -->
<!-- GPS World Ad Lazy Loading -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = 'https://northcoastmedia.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END ADVERTSERVE CODE -->



<script type="text/javascript">
  window.addEventListener('load', function() {
    var lightbox = document.getElementById('lightbox');
    var overlay = document.getElementById('overlay');
    if ((!lightbox || lightbox.style.display === 'none') && (!overlay || overlay.style.display === 'none')) {
      document.getElementById('splashscreen').style.display = 'none';
      document.body.style.overflow = 'visible';
    }
  });
  var lightboxCloseCallback = function() {
    document.getElementById('splashscreen').style.display = 'none';
    document.body.style.overflow = 'visible';
  };
  var overlayCloseCallback = function() {
    document.getElementById('splashscreen').style.display = 'none';
    document.body.style.overflow = 'visible';
  };
</script>

<!-- cookiealert styles -->
<link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/Wruczek/Bootstrap-Cookie-Alert@gh-pages/cookiealert.css">


<!-- Omeda Production -->
<link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />

<script type="text/javascript">
// olytics 3.0
window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"9db4dbdcfff748ffb558996384fc1943"});
</script>
<!-- END Omeda Production -->

<!-- GPS WORLD PIXEL CODE -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2448575582104159');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2448575582104159&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- END GPS WORLD PIXEL CODE -->

</head>

<body class="post-template-default single single-post postid-85846 single-format-standard tribe-no-js tribe-bar-is-disabled ">
	<div id='recaptcha-screen'></div>
	<div id='recaptcha-box'>
		<h4>Your behavior appears to be a little unusual. Please verify that you are not a bot.</h4>
		<form id='recaptcha-challenge' action="?" method="POST">
			<div class="g-recaptcha" data-sitekey="6LeMP-cUAAAAADRLusg9RpPLxI1xcWTIEfm6cypJ"></div>
			<br/>
			<input type="submit" value="Submit">
		</form>
	</div>
	<!-- Google Tag Manager (noscript) -->
	<!-- <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8ZP73J"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> -->
	<!-- End Google Tag Manager (noscript) -->
		<div class="banner728">
			<!-- BEGIN ADVERTSERVE CODE -->
			<!--
			Zone #377: gps_web_super_leaderboard
			Size #37: Pushdown (Super Leaderboard) [970x90]
			-->
			<div id="avp_zid_377">
			<script type="text/javascript">
			var _avp = _avp || [];
			_avp.push({ tagid: 'avp_zid_377', alias: '/', type: 'banner', zid: 377, pid: 0 });
			</script>
			</div>
			<!-- END ADVERTSERVE CODE -->

		</div>

		<div id="header">
				<div id ="header-cont">

            <div id="logo">
					  		<a href="https://www.gpsworld.com" title="GPS World"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/header_logo.png" alt="GPS World" /></a>
						</div>

						<div id = "social-box">
								  <h2>Follow Us</h2>
									<div class="sub-icons">	<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/GPSWorldMag"><img class="facebook-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/facebook-logo.png" alt="Connect on Facebook" align="top" /></a>

	<a rel="external" title="Follow Me on Twitter" href="http://www.twitter.com/@GPSWorld"><img class="twitter-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/twitter-logo.png" alt="Follow Me on Twitter" align="top" /></a>

	<a title="" rel="external" href="https://www.linkedin.com/groups/1866444/"><img class="linkedin-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/linkedin.png" alt="" align="top" /></a>

<a title="Subscribe via RSS Feed" href="http://feeds.feedburner.com/gpsworldncm"><img class="rss-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/feed-logo.png" alt="Subscribe via RSS Feed" align="top" /></a>

	<a title="Connect on YouTube" rel="external" href="http://www.youtube.com/user/GPSWorldTV"><img class="youtube-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/youtube-logo.png" alt="Connect on YouTube" align="top" /></a>



</div>
						</div>

						<div id="header-search">
							<form id="searchform" method="get" action="https://www.gpsworld.com/" >
  <input type="text" value="Search the Site..." onfocus="if (this.value == 'Search the Site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search the Site...';}" size="18" maxlength="50" name="s" id="searchfield" />
  
  <input type="image" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/search-button.png"  value="" id="submitbutton" alt="GO" />
</form>
					  </div>


														<div id = "subscribe-btn">
										<a title="Subscribe to GPS World." class="subscription_btn" rel="external" href="https://ncm.dragonforms.com/NCM6_GXdigitaln&pk=rdbtn">subscribe</a>
								</div>
						



				</div>

				<div id="menu-rule">
				</div>

				<div style="clear: both;"></div>
				<div id ="main-menu">

							<div class="menu-verticals-container"><ul id="menu-verticals" class="menu"><li id="menu-item-61717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61717"><a href="https://www.gpsworld.com/category/gnss-news/">GNSS</a></li>
<li id="menu-item-42231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42231"><a href="https://www.gpsworld.com/category/gnss-system/">OEM</a></li>
<li id="menu-item-42212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42212"><a href="https://www.gpsworld.com/category/autonomous-vehiclesuavs/">UAV</a></li>
<li id="menu-item-42211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42211"><a href="https://www.gpsworld.com/category/survey/">Survey</a></li>
<li id="menu-item-42210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42210"><a href="https://www.gpsworld.com/category/mapping/">Mapping</a></li>
<li id="menu-item-61718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61718"><a href="https://www.gpsworld.com/category/transportation/">Transportation</a></li>
<li id="menu-item-61719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61719"><a href="https://www.gpsworld.com/category/defense/">Defense</a></li>
<li id="menu-item-61720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61720"><a href="https://www.gpsworld.com/category/mobile-wireless/">Mobile</a></li>
<li id="menu-item-61721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61721"><a href="https://www.gpsworld.com/category/machine-controlag/">Machine Control/Ag</a></li>
</ul></div>
									<div id="topnav">


																														<ul class="nav">

													<li id="menu-item-82352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82352"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-82351" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82351"><a href="https://www.gpsworld.com/category/from-the-magazine/">Current Issue</a></li>
	<li id="menu-item-42270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42270"><a href="https://www.gpsworld.com/resources/archives/">Digital Editions</a></li>
	<li id="menu-item-84505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84505"><a href="https://editions.mydigitalpublication.com/publication/?i=671124">30th Anniversary Supplement</a></li>
</ul>
</li>
<li id="menu-item-42204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42204"><a href="/#">More</a>
<ul class="sub-menu">
	<li id="menu-item-42272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42272"><a href="https://www.gpsworld.com/the-almanac/">The Almanac</a></li>
	<li id="menu-item-44154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44154"><a href="https://www.gpsworld.com/resources/gps-world-antenna-survey/">Antenna Survey</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42715"><a href="https://gpsworldbuyersguide.com/">Buyers Guide</a></li>
	<li id="menu-item-54380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54380"><a href="https://www.gpsworld.com/customer-service-faq/">Customer Service FAQ</a></li>
	<li id="menu-item-43386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43386"><a href="https://www.gpsworld.com/events/">Events</a></li>
	<li id="menu-item-42206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42206"><a href="https://www.gpsworld.com/category/innovation/">Innovation</a></li>
	<li id="menu-item-42207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42207"><a href="https://www.gpsworld.com/category/opinions/">Opinions</a></li>
	<li id="menu-item-44153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44153"><a href="https://www.gpsworld.com/resources/gps-world-receiver-survey/">Receiver Survey</a></li>
	<li id="menu-item-52660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52660"><a href="https://www.gpsworld.com/seen-heard-gnss-pnt-news/">Seen &#038; Heard</a></li>
	<li id="menu-item-42271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42271"><a href="https://www.gpsworld.com/resources/upcoming-gnss-satellite-launches/">Upcoming GNSS satellite launches</a></li>
	<li id="menu-item-42205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42205"><a href="https://www.gpsworld.com/webinars/">Webinars</a></li>
	<li id="menu-item-45176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45176"><a href="https://www.gpsworld.com/resources/white-papers/">White Papers</a></li>
	<li id="menu-item-82542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82542"><a href="https://www.gpsworld.com/gps-world-on-instagram/">GPS World on Instagram</a></li>
</ul>
</li>
<li id="menu-item-77526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77526"><a href="https://www.gpsworld.com/gps-world-coverage-of-covid-19/">COVID-19</a></li>

												</ul>
								
						</div>

										</div>

		</div>

<div id="outer-wrap">

		<div id="wrap">


	
	<div id="page-body" class="clearfix">

		<div id="column-left" class="clearfix">
				<div class="row-top"></div>



			
			
			



<!-- --------------------------- -->
<!-- START BLOG POST CONDITIONAL -->
<!-- --------------------------- -->


<!-- ------------------------- -->
<!-- END BLOG POST CONDITIONAL -->
<!-- ------------------------- -->


	<div id="content" class="maincontent">


	<div id = "featured-header">
			<img width="620" height="285" src="https://www.gpsworld.com/wp-content/uploads/2021/03/Wingtra-dendra-PP.jpg" class="attachment-full size-full" alt="Wingtra’s UAVs perform vertical take off and landing (VTOL), but fly horizontally. New European regulations easing restrictions on flight beyond visual line of sight (BVLOS) make this increasingly common. (Photo: Wingtra)" />	</div>
				<div class="post" id="post-main-85846">

					<div class="entry clearfix">


						
						<div class="entry-content">

							<h1 class="post-title"><a href="https://www.gpsworld.com/diving-into-uav-lidar-surveys/" rel="bookmark" title="Permanent Link to Diving into UAV lidar surveys">Diving into UAV lidar surveys</a></h1>

								<div id ="reading-time"><img id = "reading-clock" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/clock.png" alt=""><div id="reading-time-text"></div></div>


                            <div class="meta single">
<span class="meta-date">March 29, 2021</span>
	&nbsp;-&nbsp;<span class="meta-author">By <a href="https://www.gpsworld.com/author/mluccio/" title="Posts by Matteo Luccio" class="author url fn" rel="author">Matteo Luccio</a></span>

	<div id ="reading-time"><img id = "reading-clock" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/clock.png" alt=""><div id="reading-time-text"></div></div>


			<span class="meta-comments"><a href="https://www.gpsworld.com/diving-into-uav-lidar-surveys/#respond" rel="bookmark" title="Comments for Diving into UAV lidar surveys">0 Comments</a></span>
	</div>



							<div id ="post-content"><p>The worlds of UAVs, lidar and surveying overlap, with UAV-based lidar able to shed light on places that are difficult or dangerous to access by other means.</p>
<p>Two questions come into play when deciding whether to use UAV-based lidar for a surveying project. First, do you use a UAV or a manned aircraft? The answer concerns cost, safety and efficiency.</p>
<p>Second, do you use only photogrammetry or photogrammetry plus lidar? This answer depends not only on cost, but payload weight — the single biggest constraint with UAVs. Lidar scanners weigh considerably more than comparable digital cameras.</p>
<p>Far from being mutually exclusive, photogrammetry and lidar are complementary, because digital images make it possible to colorize lidar point clouds, making them easier to interpret. However, the less a UAV’s payload weighs, the greater its flight time per battery charge.</p>
<p>“Most surveyors do not want to be UAV pilots. They want to do their job faster and easier,” said Jake McCay, director of business development at Lidar USA. His company manufactures laser systems — integrated with IMUs and software — for backpack systems, UAVs and helicopters. UAVs make surveyors much more productive and yield more accurate data because they enable them to collect many more points, he said.</p>
<h3>UAV versus manned aircraft</h3>
<p>Traditionally, data for corridor mapping — such as for power lines and railroads — has been captured with helicopters. However, cost and safety considerations have increasingly shifted the balance toward UAVs, especially hybrid systems that can take off vertically then transition to horizontal flight.</p>
<p>UAVs are also able to fly much lower than manned helicopters, thereby capturing data at much greater resolution.</p>
<p>Nevertheless, manned aircraft still have advantages. “Typically, the break-even is somewhere between 20 km and 40 km on a corridor mapping project if you consider a multi-rotor setup,” said Philippe Amon, business division manager, ULS, <a href="http://www.riegl.com/" target="_blank" rel="noopener noreferrer">Riegl Laser Measurement Systems GmbH</a>. “It takes a week of data acquisition using a UAV and two staff out in the field for what you can normally collect in half a day using a manned aircraft. The costs are almost the same.”</p>
<p>Beyond-visual-line-of-sight (BVLOS) flights are challenging for UAV pilots, because it makes them nervous to lose sight of their expensive platform. Successful BVLOS flights require a dependable and redundant data link. High-quality video transmissions that allow operators to monitor their UAV’s behavior in real time and with no significant latency are also very helpful. “If you do not have all these systems in place, I would not risk it either,” Amon said.</p>
<p>Whether mapping a corridor with a UAV or a manned helicopter, it is best to fly in one direction to the side of the corridor, then return on the other side, capturing data at an oblique angle rather than at nadir. This doubles the point density, enables the correction of any shadows created in a single flight, and — in the case of power lines — enhances safety.</p>
<p>Manned operations require a team of four and a helicopter, as well and a much greater focus on safety than UAVs, said John “JP” Cannon. Cannon is a UAV pilot for <a href="https://www.precisionhawk.com/" target="_blank" rel="noopener noreferrer">PrecisionHawk</a> and team lead of the company’s lidar flight operations, totaling five pilots and more than 10 lidar sensors.</p>
<p>With a manned aerial survey, “You are a little more efficient, but you are burning a lot more logistics to get to that point,” he said. With a UAV, “if you have a properly calibrated sensor and a well-trained pilot, you can get even better data because you can fly lower and slower.” A manned helicopter would require multiple passes to get the same quality of data.</p>
<div id="attachment_85852" style="width: 510px" class="wp-caption alignnone"><a href="https://www.gpsworld.com/wp-content/uploads/2021/03/Lidar-USA-W.jpg"><img aria-describedby="caption-attachment-85852" class="size-full wp-image-85852" src="https://www.gpsworld.com/wp-content/uploads/2021/03/Lidar-USA-W.jpg" alt="UAVs can collect data even in very remote locations, for later post-processing. (Photo: Lidar USA)" width="500" height="667" /></a><p id="caption-attachment-85852" class="wp-caption-text">UAVs can collect data even in very remote locations, for later post-processing. (Photo: Lidar USA)</p></div>
<h3>Lidar and photogrammetry</h3>
<p>“We combine our lidar systems with all kinds of photogrammetry solutions, such as standard RGB cameras, in both nadir and oblique mounting options,” Amon said. “We also have multi-spectral cameras, hyperspectral cameras, and thermal-imaging sensors in our portfolio, and we offer fully integrated systems that combine all these sensors into one system.”</p>
<p>His customers prefer to use lidar sensors, especially to penetrate vegetation, Amon said. “That is often the most critical part of a survey, especially if you have dense vegetation and are looking for small objects, like in a powerline survey.” While a laser scanner’s multiple returns make it possible to extract surfaces even under vegetation, photogrammetry excels for spot detection.</p>
<p>“If you really want to nail down the error at a specific point, you will need to look at the photogrammetry data. If you want to do surface extraction, classification and remove vegetation, then you are looking for lidar.”</p>
<p>It is generally much faster to post-process lidar data because it does not require georeferencing and correcting thousands of images, but extracting and classifying features takes about the same amount of time.</p>
<p>Lidar “enables utility industry leaders to more effectively manage their networks,” said Cannon. It gives them “a visibility of their assets that photogrammetry just cannot provide, with more robust, precise and consistent data sets.”</p>
<p>Lidar data, he argued, is also less labor-intensive than photogrammetry, because the latter requires constantly tweaking camera features to deal with changes in the environment, such as the amount of light, whereas a well-calibrated lidar scanner “always performs.”</p>
<p>After having tried numerous lidar scanners over the years, PrecisionHawk chose the Riegl miniVUX-1DL, a downward-looking version that can shoot 23˚ off nadir, forward, center and rear. “We use it 20 times a day across multiple platforms.,” Cannon said. “Its data output is consistent and reliable.”</p>
<h3>Dissenting voice</h3>
<p>A dissenting voice is that of <a href="https://wingtra.com/" target="_blank" rel="noopener noreferrer">Wingtra</a>, a manufacturer of vertical take-off and landing UAVs for mapping, survey and mining industry professionals, which has decided not to pursue UAV-based lidar for surveying. “We looked at different use cases, which sensor makes sense for each one, what is already there, and what can be done with manned aircraft and photogrammetry,” explained Andrea Nater, the company’s customer success manager.</p>
<p>“We found that the space for UAV-based lidar systems is very small. There are claims about very high accuracy, but we have not seen that. The point density we have seen so far is limited to 10-cm spacing, so you are really limited in an accurate and dense point cloud, whereas you can have a much higher resolution with photogrammetry.”</p>
<p>While the platform’s absolute position is independent of whether it carries a digital camera or a lidar sensor, “if you have fewer points on the ground, you also have less accuracy,” Nater said. For large areas, UAV-based lidar cannot compete with manned aircraft carrying expensive systems, she said.</p>
<p>“We have also compared manned aircraft with a UAV with low-cost lidar and an RX1 camera. For most use cases you are better off with a high-quality camera rather than a ‘low cost’ lidar. Despite the lidar being more expensive than the camera, the final outputs (point cloud or 3D mesh) generated by photogrammetry have a lower noise level and a higher point density.”</p>
<p>As a bonus, there are more tools for photogrammetry. “The workflows with the many photogrammetry companies are very simple to use, whereas for lidar it is still not as well established and easily adoptable by everyone as it claims to be,” Nater said.</p>
<div id="attachment_85849" style="width: 550px" class="wp-caption alignnone"><a href="https://www.gpsworld.com/wp-content/uploads/2021/03/Wingtra-dendra-F.jpg"><img aria-describedby="caption-attachment-85849" class="size-full wp-image-85849" src="https://www.gpsworld.com/wp-content/uploads/2021/03/Wingtra-dendra-F.jpg" alt="Wingtra’s UAVs perform vertical take off and landing (VTOL), but fly horizontally. New European regulations easing restrictions on flight beyond visual line of sight (BVLOS) make this increasingly common. (Photo: Wingtra)" width="540" height="330" /></a><p id="caption-attachment-85849" class="wp-caption-text">Wingtra’s UAVs perform vertical take off and landing (VTOL), but fly horizontally. New European regulations easing restrictions on flight beyond visual line of sight (BVLOS) make this increasingly common. (Photo: Wingtra)</p></div>
<h3>Positional accuracy</h3>
<p>Achieving high positional accuracy with a UAV is challenging, due to the platform’s weight and size limitations for GNSS receivers and antennas. For dedicated UAV missions, Riegl uses the Applanix AV14 and AV18 antennas. The latter can acquire corrections directly from the satellites on L5 without needing a base station, achieving an accuracy of about 5–10 cm.</p>
<p>“We mainly couple our systems with Applanix APX-15 UAV or APX-20 UAV INS/GNSS components,” Amon said. “There are almost no cables needed for an overall system set-up besides power and GPS.” To achieve accuracies of a couple of centimeters, Riegl recommends that users post-process the data. Nearly all of them do, using a single base station in addition to the L-band corrections.</p>
<p>PrecisionHawk uses Riegl lidar equipped with the <a href="https://www.trimble.com/" target="_blank" rel="noopener noreferrer">Trimble</a> Applanix APX20 IMU for direct georeferencing of collected points. “It gives us an absolute and relative positional accuracy of about 2 cm to 5 cm horizontally, with a little bit less vertical accuracy, from 8 cm to 10 cm,” Cannon said. “We couple it with our NovAtel base-station data for PPK corrections. So, everything we do is post-processed, which enables us to focus on safety and efficiency in the field, rather than, say, pulling in RTK corrections and constantly stopping due to jammed signals.”</p>
<p>Lidar USA uses GNSS receivers from “pretty much every manufacturer,” McCay said. “What system we choose depends on the client’s specs. The performance varies greatly. You can buy a $5,000 GNSS-IMU or a $180,000 GNSS-IMU.” Likewise, Lidar USA is not married to a specific platform. “Our system is universal and can be put on several different platforms, as long as they have the payload capacity and have enough clearance for the system underneath.”</p>
<div id="attachment_85851" style="width: 970px" class="wp-caption alignnone"><a href="https://www.gpsworld.com/wp-content/uploads/2021/03/Pwer_Plant_Elevation-PrecisionHawk-lidar-W.jpg"><img aria-describedby="caption-attachment-85851" class="size-full wp-image-85851" src="https://www.gpsworld.com/wp-content/uploads/2021/03/Pwer_Plant_Elevation-PrecisionHawk-lidar-W.jpg" alt="Lidar can reveal the intricate details of an infrastructure, such as this power plant. (Photo: PrecisionHawk)" width="960" height="614" /></a><p id="caption-attachment-85851" class="wp-caption-text">Lidar can reveal the intricate details of an infrastructure, such as this power plant. (Photo: PrecisionHawk)</p></div>
<h3>Multisensory systems</h3>
<p>The most common combination of sensors is lidar and RGB. Recently, however, demand for multisensory systems has increased Amon said, especially using hyperspectral integrations and multispectral cameras. “We are using well proven consumer-grade <a href="https://www.sony.com/" target="_blank" rel="noopener noreferrer">Sony</a> cameras as well as thermal cameras such as the <a href="https://www.flir.com/" target="_blank" rel="noopener noreferrer">FLIR</a> Tau 2.” The exact mix depends on the customer’s application.</p>
<p>While Riegl sells lidar sensors for customers to use in their own integrations, it also sells complete systems, especially lidar sensors coupled with Applanix INS/GNSS systems and complete turnkey solutions using the systems combined with a platform such as its RiCopter UAV platform.</p>
<p>“We also offer specialized integration kits for the most common UAV platforms, such as the DJI M600,” Amon said. The company also provides software libraries for self-integration, as well as its own data acquisition and postprocessing software.</p>
<p>PrecisionHawk couples its Riegl lidar scanners with Sony A6000 cameras for a dual RGB collection, enabling the company to generate colorized point clouds.</p>
<h3>From Nat Geo to Bigfoot</h3>
<p>“We have done all sorts of cool projects, from flying for National Geographic in Mexico to looking for Bigfoot in Oregon,” Cannon recalled.</p>
<p>A project for the largest utility provider in the South that has been ongoing for two years involves collecting hundreds of miles of distribution lines across an entire state, including a complete inventory of all the poles.</p>
<p>“These poles have been put up for 100 years. They get put and up and taken down every other day, due to storms and so forth, so who knows what is out there and how accurate it is? Some of the maps they have are from the 1980s.”</p>
<p>Besides accurately locating the poles, the project involves cataloging the assets on each one, such as AT&amp;T equipment, as well as vegetation encroachment and sagging lines between poles. PrecisionHawk executes an average of 25 flights a day for the project, collecting more than one terabyte of lidar and RGB data each month. The data is analyzed using <a href="https://www.precision-analytics.ca/" target="_blank" rel="noopener noreferrer">Precision Analytics</a> software.</p>
<p>Lidar USA recently scanned a remote open pit mine in Montana to assess elevation changes from gravel runoff. “There was no cellphone service, and the closest town was probably an hour away,” recalled McCay. “Even in that environment, it is amazing how well our system can perform. The most challenging aspect was that the mine was between two mountains and there were extremely high winds. At one point, the UAV went sideways. Fortunately, our pilot was very experienced, so he was able to correct for that.”</p>
</div>
							
						</div>

                        								<!--Related articles-->
														<div class="relatedposts">

						
<div id="related_posts"><h2>You May Also Like</h2><ul id="relatedthumb" style="position:relative; bottom:25px;">

<li id="relatedthumb" style="list-style-type:none; position:relative; right:20px; padding:15px 10px 15px 10px;"><div><h3 style="color:white; font-size:18px;"><a href="https://www.gpsworld.com/dji-provides-dual-controllers-for-two-uav-operators/" rel="bookmark" title="DJI provides dual controllers for two UAV operators"></h3><img width="245" height="163" src="https://www.gpsworld.com/wp-content/uploads/2021/03/Dual-Operator-Mode-M300-W.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Photo: DJI" /></a>
<h3><a href="https://www.gpsworld.com/dji-provides-dual-controllers-for-two-uav-operators/" rel="bookmark" title="DJI provides dual controllers for two UAV operators">DJI provides dual controllers for two UAV operators</a></h3>

</li>


<li id="relatedthumb" style="list-style-type:none; position:relative; right:20px; padding:15px 10px 15px 10px;"><div><h3 style="color:white; font-size:18px;"><a href="https://www.gpsworld.com/gps-modeling-reveal-shrinking-glacier/" rel="bookmark" title="GPS + modeling reveal shrinking glacier"></h3><img width="245" height="159" src="https://www.gpsworld.com/wp-content/uploads/2021/03/GoldenJIRPGraphic-W.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Image: JIRP/Golden Software" /></a>
<h3><a href="https://www.gpsworld.com/gps-modeling-reveal-shrinking-glacier/" rel="bookmark" title="GPS + modeling reveal shrinking glacier">GPS + modeling reveal shrinking glacier</a></h3>

</li>


<li id="relatedthumb" style="list-style-type:none; position:relative; right:20px; padding:15px 10px 15px 10px;"><div><h3 style="color:white; font-size:18px;"><a href="https://www.gpsworld.com/l3harris-provides-detailed-mapping-for-uav-flights/" rel="bookmark" title="L3Harris provides detailed mapping for UAV flights"></h3><img width="245" height="124" src="https://www.gpsworld.com/wp-content/uploads/2021/03/3D-Buildings-L3Harris-W.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Image: L3Harris" /></a>
<h3><a href="https://www.gpsworld.com/l3harris-provides-detailed-mapping-for-uav-flights/" rel="bookmark" title="L3Harris provides detailed mapping for UAV flights">L3Harris provides detailed mapping for UAV flights</a></h3>

</li>


<li id="relatedthumb" style="list-style-type:none; position:relative; right:20px; padding:15px 10px 15px 10px;"><div><h3 style="color:white; font-size:18px;"><a href="https://www.gpsworld.com/remembering-u-s-history-by-mapping-internment-camp-with-uav/" rel="bookmark" title="Remembering U.S. history by mapping internment camp with UAV"></h3><img width="245" height="175" src="https://www.gpsworld.com/wp-content/uploads/2021/03/Arrow-Jim-Eos-Positioning-Amanche-W.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Photo: Eos Positioning" /></a>
<h3><a href="https://www.gpsworld.com/remembering-u-s-history-by-mapping-internment-camp-with-uav/" rel="bookmark" title="Remembering U.S. history by mapping internment camp with UAV">Remembering U.S. history by mapping internment camp with UAV</a></h3>

</li>
</ul></div>
</div>
							<!--END Related articles-->



						<div class="meta-cats-tags clearfix">
	<span class="tags">
        	This article is tagged with <a href="https://www.gpsworld.com/tag/andrea-nater/" rel="tag">Andrea Nater</a>, <a href="https://www.gpsworld.com/tag/bvlos/" rel="tag">BVLOS</a>, <a href="https://www.gpsworld.com/tag/gnss-receivers/" rel="tag">GNSS receivers</a>, <a href="https://www.gpsworld.com/tag/jake-mccay/" rel="tag">Jake McCay</a>, <a href="https://www.gpsworld.com/tag/john-jp-cannon/" rel="tag">John “JP” Cannon</a>, <a href="https://www.gpsworld.com/tag/laser-scanner/" rel="tag">laser scanner</a>, <a href="https://www.gpsworld.com/tag/lidar/" rel="tag">lidar</a>, <a href="https://www.gpsworld.com/tag/lidar-usa/" rel="tag">Lidar USA</a>, <a href="https://www.gpsworld.com/tag/multi-spectral-cameras/" rel="tag">multi-spectral cameras</a>, <a href="https://www.gpsworld.com/tag/national-geographic/" rel="tag">National Geographic</a>, <a href="https://www.gpsworld.com/tag/philippe-amon/" rel="tag">Philippe Amon</a>, <a href="https://www.gpsworld.com/tag/photogrammetry/" rel="tag">photogrammetry</a>, <a href="https://www.gpsworld.com/tag/precisionhawk/" rel="tag">PrecisionHawk</a>, <a href="https://www.gpsworld.com/tag/riegl-minivux-1dl/" rel="tag">Riegl miniVUX-1DL</a>, <a href="https://www.gpsworld.com/tag/thermal-imaging/" rel="tag">thermal imaging</a>, <a href="https://www.gpsworld.com/tag/wingtra/" rel="tag">Wingtra</a> 		and posted in <a href="https://www.gpsworld.com/category/top-story/" rel="category tag">Featured Stories</a>, <a href="https://www.gpsworld.com/category/from-the-magazine/" rel="category tag">From the Magazine</a>, <a href="https://www.gpsworld.com/category/survey/" rel="category tag">Survey</a>, <a href="https://www.gpsworld.com/category/autonomous-vehiclesuavs/" rel="category tag">UAV/UVG</a></span>
        	</div>

<!-- Omeda Olytics -->

<script>

olytics.fire(
    {
    behaviorId: '8010I3566790A3R',
    category: 'Featured Stories, From the Magazine, Survey, UAV/UVG',
    tag: 'Andrea Nater, BVLOS, GNSS receivers, Jake McCay, John “JP” Cannon, laser scanner, lidar, Lidar USA, multi-spectral cameras, National Geographic, Philippe Amon, photogrammetry, PrecisionHawk, Riegl miniVUX-1DL, thermal imaging, Wingtra'
  }
);

</script>

<!-- END Omeda Olytics -->

						<div class="auth-bio clearfix">
	<div class="bio">
		<img alt='' src='https://secure.gravatar.com/avatar/54bcf7458396154d8ac9a0d8a1b6f37b?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/54bcf7458396154d8ac9a0d8a1b6f37b?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />		<h3>About the Author: <a rel="author" href="https://www.gpsworld.com/?author=63">Matteo Luccio</a></h3>
	<br />
	Matteo Luccio possesses 20 years of experience as a writer and editor for GNSS and geospatial technology magazines. He began his career in the industry in 2000, serving as managing editor of <em>GPS World</em> and <em>Galileo’s World</em>, then as editor of <em>Earth Observation Magazine</em> and <em>GIS Monitor</em>. His technical articles have been published in more than 20 professional magazines, including <em>Professional Surveyor Magazine</em>, <em>Apogeo Spatial</em> and <em>xyHt</em>. Luccio holds a master’s degree in political science from MIT. He can be reached at mluccio@gpsworld.com or 541-543-0525.
	</div>
</div>




<script>

var avatarLink = document.querySelectorAll('.bio img');

if(avatarLink[0].getAttribute('src').indexOf("gravatar") > -1){
avatarLink[0].className += " must-hide";
}

</script>

						<div id="related" class="clearfix">

	<div class="subscribe">


        <div class="sub-icons">
        <!-- SUBSCRIBE ICONS -->
	        <a title="Subscribe via RSS Feed" href="https://www.gpsworld.com/feed/"><img class="rss-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/article-feed.png" alt="Subscribe via RSS Feed" align="top" /></a>

		
					<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/GPSWorldMag"><img class="article-facebook" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/article-facebook.png" alt="Connect on Facebook" align="top" /></a>
		
					<a title="Subscribe to GPS World." rel="external" href="https://ncm.dragonforms.com/NCM6_GXdigitaln&pk=rdbtn"><img class="newsletter-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/article-subscribe.png" alt="Subscribe to GPS World." align="top" /></a>
		
		</div>

		<h3 style="color:white; font-family:gotham; font-weight:bold;">Subscribe to GPS World</h3>
		<br />
        <p style="width:50%; color:white;">If you enjoyed this article, subscribe to GPS World to receive more articles just like it.</p>


	</div>

</div>
						<div class="related-shadow"></div>
					</div>

				</div>

				
<!-- You can start editing here. -->

<div id="comments">

	<div class="allcomments">

		
			
			
		
	</div><!-- End .allcomments div. -->

	
		<div id="respond">

			<form action="https://www.gpsworld.com/wp-comments-post.php" method="post" id="commentform">

				<h3>Post a Comment</h3>

				<div class="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/diving-into-uav-lidar-surveys/#respond" style="display:none;">Click here to cancel reply.</a>				</div>

				
					
						<p><input type="text" name="author" id="author" value="" size="40" tabindex="1" />
						<label for="author">Name ( required )</label></p>

						<p><input type="text" name="email" id="email" value="" size="40" tabindex="2" />
						<label for="email">Email ( required; will not be published )</label></p>

						<p><input type="text" name="url" id="url" value="" size="40" tabindex="3" />
						<label for="url">Website</label></p>

					
					<!-- <p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p> -->

					<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

					<p class="button-submit"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
						<input type='hidden' name='comment_post_ID' value='85846' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</p>

					<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b4adeffa30" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p>
				
			</form>

		</div><!-- End #respond div. -->


</div><!-- End #comments div. -->


			</div>
			<div class="row-bottom-long"></div>


			
		</div>

	<div id="column-right" style="background-color:white;">
		<div id="sidebar" class="clearfix">
			<div id="sidebar-top"></div>
				
  			<div class="sidebar-space"></div>

			<div id="sidebar-ads">


					<div id="main-ads">

<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #7: gpsweb
Zone #186: gps_web_filmstrip
Size #32: Filmstrip (Half Page Ad) [300x600]
Secure (HTTPS): enabled
-->
<div id="avp_zid_186">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_186', alias: '/', type: 'banner', zid: 186, pid: 7, inview: true, secure: true });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
<br/><br/>
<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #7: gpsweb
Zone #383: gps_web_filmstrip_pos2
Size #32: Filmstrip (Half Page Ad) [300x600]
Secure (HTTPS): enabled
-->
<div id="avp_zid_383">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_383', alias: '/', type: 'banner', zid: 383, pid: 7, inview: true, secure: true });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
<br/><br/>
<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #7: gpsweb
Zone #138: gps_web_med_rectangle_pos1
Size #8: Medium Rectangle [300x250]
Secure (HTTPS): enabled
-->
<div id="avp_zid_138">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_138', alias: '/', type: 'banner', zid: 138, pid: 7, inview: true, secure: true });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
<br/><br/>
<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #7: gpsweb
Zone #159: gps_web_med_rectangle_pos2
Size #8: Medium Rectangle [300x250]
Secure (HTTPS): enabled
-->
<div id="avp_zid_159">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_159', alias: '/', type: 'banner', zid: 159, pid: 7, inview: true, secure: true });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
<br/>
<!-- BEGIN ADVERTSERVE CODE -->
<!--
Zone #169: gps_web_med_rectangle_pos3
Size #8: Medium Rectangle [300x250]
-->
<div id="avp_zid_169">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'avp_zid_169', alias: '/', type: 'banner', zid: 169, pid: 0 });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
<br> 
<!-- BEGIN ADVERTSERVE CODE -->
<!--
Zone #181: gps_web_med_rectangle_pos4
Size #8: Medium Rectangle [300x250]
-->
<div id="avp_zid_181">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'avp_zid_181', alias: '/', type: 'banner', zid: 181, pid: 0 });
</script>
</div>
<!-- END ADVERTSERVE CODE -->


	    </div>

		</div>
    </div>


</div>
<!-- end #page div -->
</div>
<!-- end #wrap div
</div>-->
<!-- end #outer-wrap div -->

</div>



<div id="footer-bg">
<div id="footer-content">
	<div id="footer-menu">
    <img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-logo.png" alt="GPSWorld.com" />
    	<ul>
        	<li id="menu-item-13503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13503"><a href="https://www.gpsworld.com/how-to-contact/about-us/">About Us</a></li>
<li id="menu-item-13500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13500"><a href="https://www.gpsworld.com/contact-us/">Contact Us</a></li>
<li id="menu-item-18584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18584"><a href="https://www.gpsworld.com/advertise/">Advertise</a></li>
<li id="menu-item-28771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28771"><a href="https://www.gpsworld.com/resources/archives/">Digital Editions</a></li>
<li id="menu-item-38267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38267"><a href="https://www.gpsworld.com/subscribe-to-gps-world/">Subscriber Services</a></li>
    	</ul>
    	</div>

	<div id ="footer-digital-edition">
					</div>

	<div id = "footer-widget-cont">

		<div id="footer-ads">

			<!-- BEGIN ADVERTSERVE CODE -->
			<!--
			Zone #110: gps_web_small_square_pos1
			Size #26: Small Square [160x160]
			-->
			<div id="avp_zid_110">
			<script type="text/javascript">
			var _avp = _avp || [];
			_avp.push({ tagid: 'avp_zid_110', alias: '/', type: 'banner', zid: 110, pid: 0 });
			</script>
			</div>
			<!-- END ADVERTSERVE CODE -->

			<!-- BEGIN ADVERTSERVE CODE -->
			<!--
			Zone #136: gps_web_small_square_pos2
			Size #26: Small Square [160x160]
			-->
			<div id="avp_zid_136">
			<script type="text/javascript">
			var _avp = _avp || [];
			_avp.push({ tagid: 'avp_zid_136', alias: '/', type: 'banner', zid: 136, pid: 0 });
			</script>
			</div>
			<!-- END ADVERTSERVE CODE -->

		</div>


			<div id = "footer-social">
					<a href = "https://www.facebook.com/GPSWorldMag" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-fb.png"></a>
					<a href = "https://twitter.com/@GPSWorld" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-tw.png"></a>
					<a href = "https://www.linkedin.com/groups/1866444/" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-li.png"></a>
					<a href = "http://feeds.feedburner.com/gpsworldncm" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-rss.png"></a>
					<a href = "https://www.youtube.com/user/GPSWorldTV" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-yt.png"></a>
					<br>
					<a href = "https://ncm.dragonforms.com/NCM6_GXdigitaln&pk=rdbtn" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-sub.jpg"></a>
			</div>


	</div>
</div>
<div id="footer-utility">
  <span class="copyright"><p>&copy; 2021 North Coast Media LLC, All Rights Reserved.</p></span><span class="links">  	<ul id='footer-links' class='footer-links'>
    	<li id="menu-item-22947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22947"><a href="http://northcoastmedia.net/ncmtos.html">Terms of Use</a></li>
<li id="menu-item-22948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22948"><a href="http://northcoastmedia.net/ncmprivacy.html">Privacy Policy</a></li>
    </ul>
    </div>

</div>


<!-- INTERSTITIAL AD CODE -->
	<!-- BEGIN ADVERTSERVE CODE -->
	<!--
	Zone #354: gps_web_roadblock_lightbox
	Size #40: Interstitial Roadblock [640x480]
	Lightbox: closes automatically after 15 seconds.
	-->
	<div id="lightbox">
	<script type="text/javascript">
	var _avp = _avp || [];
	_avp.push({ tagid: 'lightbox', alias: '/', type: 'banner', zid: 354, pid: 0, lightbox: true, autoclose: 15, polite: false });
	</script>
	</div>
	<!-- END ADVERTSERVE CODE -->
<!-- END INTERSTITIAL AD CODE -->

<div id ="WallpaperAd-cont">
	<!-- BEGIN ADVERTSERVE CODE -->
	<!--
	Zone #317: gps_web_wallpaper
	-->
	<script type="text/javascript">
	var _avp = _avp || [];
	_avp.push({ alias: '/', type: 'wallpaper', zid: 317, pid: 0 });
	</script>
	<!-- END ADVERTSERVE CODE -->
</div>




<!-- Subscribe BTN -->

<!-- <div id="pop-up-sub-btn-cont"></div>  -->

<!-- <script src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/onboarding.js"></script> -->

<!-- END Subscribe BTN -->





		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://www.gpsworld.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/reading.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>




<script>
	// This function will adjust the header to scale out of the way of a wallpaper ad
	var checkWPad = function(){
			var wallp = document.getElementById('WallpaperAd');
			if(wallp === undefined || wallp === null) {
					//console.log('Wallpaper ad not active');
			} else {
					document.getElementById("header").className += "wallpaper-active";
			}
	}
	$(window).on('load', function() {
		checkWPad();
	});


// This allows the header menu divs to be clickable
	$("#subscribe-btn").click(function() {
	  window.location = $(this).find("a").attr("href");
	  return false;
	});

	$(".menu-verticals-container ul li:first-child").click(function() {
		window.location = $(this).find("a").attr("href");
		return false;
	});

	$(".menu-verticals-container ul li:nth-child(2)").click(function() {
		window.location = $(this).find("a").attr("href");
		return false;
	});

	$(".menu-verticals-container ul li:nth-child(3)").click(function() {
		window.location = $(this).find("a").attr("href");
		return false;
	});

	$(".menu-verticals-container ul li:nth-child(4)").click(function() {
		window.location = $(this).find("a").attr("href");
		return false;
	});

</script>








<!-- tracking pixel -->
<script>
   (function() {
       var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
   s.type='text/javascript';
   s.async=true;
   s.src=sc+'s.dpmsrv.com/dpm_7f03f3f2febc46f3fa832d98251b0c98f64bc19b.min.js';
   h.appendChild(s);
   })();
</script>
<!-- END tracking pixel -->





<!-- START Bootstrap-Cookie-Alert -->
<div class="alert text-center cookiealert" role="alert">
    <div class="cookie-content">
      <b>This site uses cookies to offer you a better experience, analyze site traffic, and serve targeted advertisements. By continuing to use this website, you consent to the use of cookies in accordance with our <a href="http://northcoastmedia.net/ncmprivacy.html" target="_blank">privacy policy</a>.</b>

      <button type="button" class="acceptcookies" aria-label="Close">
        Close
      </button>
    </div>
</div>
<!-- END Bootstrap-Cookie-Alert -->


<!-- Include cookiealert script -->
<script src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/cookiealert.js"></script>
<!-- CCPA Script -->
<script src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/ccpa.js"></script>
<!-- Recaptcha Script -->
<script src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/recaptcha.js?v=09302020"></script>
<!-- Pagination Script -->
<script src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/pagination.js"></script>
<!-- Google Tag Manager Add Class Script -->
<script src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/addclass.js"></script>


</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 280/312 objects using redis
Page Caching using redis 
Database Caching 9/17 queries in 0.122 seconds using redis

Served from: localhost @ 2021-03-29 11:44:16 by W3 Total Cache
-->