<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head>



<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>GPS backup demonstration projects explained - GPS World  : GPS World</title>

<link rel="stylesheet" href="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/style.css" type="text/css" media="screen" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
	<!-- Responsive Design Resources -->
	<link rel="stylesheet" href="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/style-responsive.css" type="text/css" media="screen" />
	<meta name="viewport" content="width=device-width,initial-scale=1" />

<link rel="pingback" href="https://www.gpsworld.com/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO Premium plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="On Nov. 4, 2019, the U.S. Department of Transportation awarded contracts to 11 companies to demonstrate their technologies’ ability to act as a backup for GPS."/>
<link rel="canonical" href="https://www.gpsworld.com/gps-backup-demonstration-projects-explained/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GPS backup demonstration projects explained - GPS World" />
<meta property="og:description" content="On Nov. 4, 2019, the U.S. Department of Transportation awarded contracts to 11 companies to demonstrate their technologies’ ability to act as a backup for GPS." />
<meta property="og:url" content="https://www.gpsworld.com/gps-backup-demonstration-projects-explained/" />
<meta property="og:site_name" content="GPS World" />
<meta property="article:publisher" content="https://www.facebook.com/GPSWorldMag" />
<meta property="article:tag" content="eLoran" />
<meta property="article:tag" content="Globalstar-Echo Ridge" />
<meta property="article:tag" content="Hellen Systems" />
<meta property="article:tag" content="NextNav" />
<meta property="article:tag" content="OPNT" />
<meta property="article:tag" content="PhasorLab" />
<meta property="article:tag" content="Satelles" />
<meta property="article:tag" content="Serco" />
<meta property="article:tag" content="Seven Solutions" />
<meta property="article:tag" content="TRX Systems" />
<meta property="article:tag" content="ultra-wideband" />
<meta property="article:tag" content="UrsaNav" />
<meta property="article:tag" content="Wi-Fi" />
<meta property="article:section" content="From the Magazine" />
<meta property="article:published_time" content="2020-01-09T22:43:40+00:00" />
<meta property="article:modified_time" content="2020-01-09T23:04:36+00:00" />
<meta property="og:updated_time" content="2020-01-09T23:04:36+00:00" />
<meta property="og:image" content="https://www.gpsworld.com/wp-content/uploads/NEON-Personnel-Tracker-W.jpg" />
<meta property="og:image:secure_url" content="https://www.gpsworld.com/wp-content/uploads/NEON-Personnel-Tracker-W.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="463" />
<meta property="og:image:alt" content="TRX Systems’ NEON Personnel Tracker provides ubiquitous 3D location, tracking and mapping. (Screenshot: TRX Systems)" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="On Nov. 4, 2019, the U.S. Department of Transportation awarded contracts to 11 companies to demonstrate their technologies’ ability to act as a backup for GPS." />
<meta name="twitter:title" content="GPS backup demonstration projects explained - GPS World" />
<meta name="twitter:site" content="@GPSWorld" />
<meta name="twitter:image" content="https://www.gpsworld.com/wp-content/uploads/NEON-Personnel-Tracker-W.jpg" />
<meta name="twitter:creator" content="@GPSWorld" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.gpsworld.com/","sameAs":["https://www.facebook.com/GPSWorldMag","https://twitter.com/GPSWorld"],"@id":"https://www.gpsworld.com/#organization","name":"GPS World","logo":"https://www.gpsworld.com/wp-content/uploads/2018/08/GPS_2015logo_red-200x95.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.gpsworld.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GPS World &raquo; Feed" href="https://www.gpsworld.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GPS World &raquo; Comments Feed" href="https://www.gpsworld.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="GPS World &raquo; iCal Feed" href="https://www.gpsworld.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="GPS World &raquo; GPS backup demonstration projects explained Comments Feed" href="https://www.gpsworld.com/gps-backup-demonstration-projects-explained/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gpsworld.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gpsworld.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.gpsworld.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-32322139-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-32322139-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.gpsworld.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/WP-Bold109/js/flexslider.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/WP-Bold109/js/external.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/WP-Bold109/js/suckerfish.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/WP-Bold109/js/suckerfish-cat.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/WP-Bold109/js/jquery.mobilemenu.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.gpsworld.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gpsworld.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gpsworld.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.gpsworld.com/?p=75886' />
<link rel="alternate" type="application/json+oembed" href="https://www.gpsworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gpsworld.com%2Fgps-backup-demonstration-projects-explained%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gpsworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gpsworld.com%2Fgps-backup-demonstration-projects-explained%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.gpsworld.com"><link rel="https://theeventscalendar.com" href="https://www.gpsworld.com/wp-json/tribe/events/v1/" />
<!-- Alternate Stylesheet -->
<link href="https://www.gpsworld.com/wp-content/themes/WP-Bold109/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Styles from custom.css -->
<link href="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/custom.css" rel="stylesheet" type="text/css" />

	<!-- MobileMenu JS -->
	<script type="text/javascript">
		jQuery(function () {
			jQuery('.nav').mobileMenu({ defaultText: 'Navigate to ...' });
			jQuery('.catnav').mobileMenu({ defaultText: 'Navigate to ... ', className: 'select-menu-catnav' });
		});
	</script>


<link rel="amphtml" href="https://www.gpsworld.com/gps-backup-demonstration-projects-explained/amp/" />		<style type="text/css" id="wp-custom-css">
			/*
Sponsored Content Section Placement
*/
.parallax-content { 
width:50%;
margin:0 auto;
color:#FFF;
padding-top:50px; 
}

.parallax-nearmap1 {  
background-image: url("https://www.gpsworld.com/wp-content/uploads/Nearmap-CP_Mesh_v2_esri_test-1917x1053.jpg");
height: 100%; 
background-attachment: fixed;
background-position: center;
background-repeat: no-repeat;
background-size: cover;
margin-left:-410px;
margin-right:-410px;
margin-top: 30px;
margin-bottom: 20px;
padding-top:300px;
padding-bottom:300px;
}
 
.parallax-nearmap2 {  
background-image: url("https://www.gpsworld.com/wp-content/uploads/Nearmap_CPE_bldg_2405_true_ortho-1753x1240.jpg");
height: 100%; 
background-attachment: fixed;
background-position: center;
background-repeat: no-repeat;
background-size: cover;
margin-left:-410px;
margin-right:-410px;
margin-top: 50px;
margin-bottom: 20px;
padding-top:300px;
padding-bottom:300px;
}



/*
End Sponsored Content Section Placement
*/


/*Patch 1.0 (May-June 2018)
*/

#settings-wrap select, #settings-wrap textarea{
height:200px;
}

.morebutton{
position:absolute;
	left:260px
}

#home-page-sidebar-bottom{
top:28px !important;	
}

.header-container.machinecontrolag{
background-color: #551e24 !important;
}

.gdpr.gdpr-privacy-bar .gdpr-wrapper .gdpr-right button:first-of-type{
	display:none;
}

.gdpr.gdpr-privacy-bar .gdpr-agreement{
	background-color:red;
	border-color:red;
	background: red;
	box-shadow: 0 1px 0 red;
	text-shadow: 0 -1px 1px red, 1px 0 1px red, 0 1px 1px red, -1px 0 1px red;
}

.gdpr.gdpr-privacy-bar .gdpr-agreement:hover{
	background-color:red;
	border-color:red;
	background: red;
	box-shadow: 0 1px 0 red;
	text-shadow: 0 -1px 1px red, 1px 0 1px red, 0 1px 1px red, -1px 0 1px red;
}


img.attachment-post-thumbnail.default-featured-img[src="https://www.gpsworld.com/wp-content/uploads/2018/06/relatedthumb.png"]{
display:none;	
}

.feed-thumb img[src="https://www.gpsworld.com/wp-content/uploads/2018/06/Fusion2-O-665x443-300x200.jpg"]{
width:245px;
}

div#featured-header{
height:285px;
position:relative;
left:45px
}

div#featured-header img{
width:600px;
}



.feed-thumb img[src="https://www.gpsworld.com/wp-content/uploads/2018/06/relatedthumb-250x250.png"]{
width:245px;
}

.wallpaper-active{
max-width:1019px !important;
}

#footer-utility .copyright{
color:black;	
}

span.links a{
color:black !important;	
}

#footer-utility ul a{
border-left:2px solid #000000 !important;	
}



/* End Patch 1.0 (May-June 2018)
*/


/*Patch 2.0 (July-August 2018)
*/



/*End Patch 2.0 (July-August 2018)
*/

#vid-cont #attachment_63584{
display:none;	
}

#Pushdown54211546{
z-index:999999 !important;	
}

#Pushdown84861083{
z-index:999999 !important;	
}

.banner728 div{
z-index:999999 !important;	
}

/*Begin Patch 3.0 (September - December 2018)
*/

.single .meta .meta-comments{
margin-top: 0px;
}

#diged{
padding-top:30px;	
}

.category-uncategorized #main-ads{
	display:none !important;
}

.post ul li{
	font-family:gotham, sans-serif;
	font-size:13px;
}

#vid-thumbnail img {
    width: inherit;
    height: 215px;
    position: relative;
    right: 1px;
}

/*@media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 568px) {
#primary, #secondary {
    margin: 0 auto;
    width: auto;
    padding: 2.5%;
    padding-top: 0px;
    padding-bottom: 0px;
    height: auto;
    margin-top: -120px;
}*/
			
#hide-mobile {display: none;}

.parallax-second-bg {
    background: url(https://www.gpsworld.com/wp-content/uploads/2018/11/GPSWorld-SponsoredContent-Hero-6-LowerLogos.jpg);
    height: 100%;
    background-attachment: fixed;
    background-position: center;
    background-repeat: no-repeat;
    background-size: cover;
    margin-left: -410px;
    margin-right: -410px;
    padding-top: 0px;
    padding-bottom: 0px;
}

/*End Patch 3.0 (September - December 2018)*/



.cookie-content {
    width: 60% !important;
    margin: 0 auto;
    font-family: arial;
}

.cookie-content a {
    color: #1a91f9;
}

button.acceptcookies {
    background: #d2700c;
    color: white;
    text-transform: uppercase;
    font-weight: bold;
    border-radius: 10%;
    padding: 8px;
    border: none;
}

.cookiealert {
    position: fixed;
    bottom: 0;
    left: 0;
    width: 100%;
	padding: 10px !important;
    margin: 0 !important;
    z-index: 99 !important;
    opacity: 0;
    border-radius: 0;
    transform: translateY(100%);
    transition: all 500ms ease-out;
    color: #ecf0f1;
    background: #252525 !important;
    /* background: #212327 url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEECAIAAAAd4J55AAAAGXRFW…AEYJiA4vX1ixSmV/tY2wV9vaLC3wpFEh0AARg44P8LMACM4cURIdXaEQAAAABJRU5ErkJggg==); */
}		</style>
		

<!-- BEGIN ADVERTSERVE CODE -->
<!-- GPS World Ad Lazy Loading Functionality -->
<script type="text/javascript">
/*
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = 'https://northcoastmedia.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
*/
</script>
<!-- END ADVERTSERVE CODE -->

<!-- FLASH OF UNSTYLED CONTENT FIX -->
<style type="text/css">
    .hidden {display:none;}
</style>
  <script type="text/javascript">
    jQuery('html').addClass('hidden');
    jQuery(document).ready(function() {
      jQuery('html').show();
     });
</script>
<!-- END FOUC FIX -->


<!-- BEGIN ADVERTSERVE CODE -->
<!-- GPS World Ad Lazy Loading -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = 'https://northcoastmedia.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END ADVERTSERVE CODE -->

<style type="text/css">
  body { overflow: hidden; }
  .splashouter {
    position: fixed; top: 0; left: 0; width: 100%; height: 100%; background-color: white; z-index: 500;
  }
  .splashinner {
    position: absolute; top: 50%; left: 50%; margin: -16px 0 0 -16px;
  }
  .splashloader {
    border: 16px solid #cccccc; /* Light grey */
    border-top: 16px solid #3498db; /* Blue */
    border-radius: 50%;
    width: 32px;
    height: 32px;
    animation: spin 2s linear infinite;
    margin: 0 auto;
  }
  @keyframes spin {
    0% { transform: rotate(0deg); }
    100% { transform: rotate(360deg); }
  }
</style>

<div id="splashscreen" class="splashouter">
  <div class="splashinner">
    <div class="splashloader"></div>
  </div>
</div>

<script type="text/javascript">
  window.addEventListener('load', function() {
    var lightbox = document.getElementById('lightbox');
    var overlay = document.getElementById('overlay');
    if ((!lightbox || lightbox.style.display === 'none') && (!overlay || overlay.style.display === 'none')) {
      document.getElementById('splashscreen').style.display = 'none';
      document.body.style.overflow = 'visible';
    }
  });
  var lightboxCloseCallback = function() {
    document.getElementById('splashscreen').style.display = 'none';
    document.body.style.overflow = 'visible';
  };
  var overlayCloseCallback = function() {
    document.getElementById('splashscreen').style.display = 'none';
    document.body.style.overflow = 'visible';
  };
</script>

<!-- cookiealert styles -->
<link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/Wruczek/Bootstrap-Cookie-Alert@gh-pages/cookiealert.css">


<!-- Omeda Production -->
<link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />

<script type="text/javascript">
// olytics 3.0
window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"9db4dbdcfff748ffb558996384fc1943"});
</script>
<!-- END Omeda Production -->

</head>

<body class="post-template-default single single-post postid-75886 single-format-standard tribe-no-js tribe-bar-is-disabled ">

		<div class="banner728">
			<!-- BEGIN ADVERTSERVE CODE -->
			<!--
			Publisher #7: gpsweb
			Zone #377: gps_web_super_leaderboard
			Size #37: Pushdown (Super Leaderboard) [970x90]
			-->
			<script type="text/javascript">
			document.write('<scr'+'ipt src="https://northcoastmedia.advertserve.com/servlet/view/banner/javascript/zone?zid=377&pid=7&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');
			</script>
			<!-- END ADVERTSERVE CODE -->

		</div>

		<div id="header">
				<div id ="header-cont">

            <div id="logo">
					  		<a href="https://www.gpsworld.com" title="GPS World"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/header_logo.png" alt="GPS World" /></a>
						</div>

						<div id = "social-box">
								  <h2>Follow Us</h2>
									<div class="sub-icons">	<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/GPSWorldMag"><img class="facebook-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/facebook-logo.png" alt="Connect on Facebook" align="top" /></a>

	<a rel="external" title="Follow Me on Twitter" href="http://www.twitter.com/@GPSWorld"><img class="twitter-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/twitter-logo.png" alt="Follow Me on Twitter" align="top" /></a>

	<a title="" rel="external" href="https://www.linkedin.com/groups/1866444/"><img class="linkedin-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/linkedin.png" alt="" align="top" /></a>

<a title="Subscribe via RSS Feed" href="http://feeds.feedburner.com/gpsworldncm"><img class="rss-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/feed-logo.png" alt="Subscribe via RSS Feed" align="top" /></a>

	<a title="Connect on YouTube" rel="external" href="http://www.youtube.com/user/GPSWorldTV"><img class="youtube-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/youtube-logo.png" alt="Connect on YouTube" align="top" /></a>



</div>
						</div>

						<div id="header-search">
							<form id="searchform" method="get" action="https://www.gpsworld.com/" >
  <input type="text" value="Search the Site..." onfocus="if (this.value == 'Search the Site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search the Site...';}" size="18" maxlength="50" name="s" id="searchfield" />
  
  <input type="image" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/search-button.png"  value="" id="submitbutton" alt="GO" />
</form>
					  </div>


														<div id = "subscribe-btn">
										<a title="Subscribe to GPS World." class="subscription_btn" rel="external" href="https://ncm.dragonforms.com/NCM6_GXdigitaln&pk=rdbtn">subscribe</a>
								</div>
						



				</div>

				<div id="menu-rule">
				</div>

				<div style="clear: both;"></div>

				<div id ="main-menu">

							<div class="menu-verticals-container"><ul id="menu-verticals" class="menu"><li id="menu-item-61717" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61717"><a href="https://www.gpsworld.com/category/gnss-news/">GNSS</a></li>
<li id="menu-item-42231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42231"><a href="https://www.gpsworld.com/category/gnss-system/">OEM</a></li>
<li id="menu-item-42212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42212"><a href="https://www.gpsworld.com/category/autonomous-vehiclesuavs/">UAV</a></li>
<li id="menu-item-42211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42211"><a href="https://www.gpsworld.com/category/survey/">Survey</a></li>
<li id="menu-item-42210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42210"><a href="https://www.gpsworld.com/category/mapping/">Mapping</a></li>
<li id="menu-item-61718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61718"><a href="https://www.gpsworld.com/category/transportation/">Transportation</a></li>
<li id="menu-item-61719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61719"><a href="https://www.gpsworld.com/category/defense/">Defense</a></li>
<li id="menu-item-61720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61720"><a href="https://www.gpsworld.com/category/mobile-wireless/">Mobile</a></li>
<li id="menu-item-61721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61721"><a href="https://www.gpsworld.com/category/machine-controlag/">Machine Control/Ag</a></li>
</ul></div>
									<div id="topnav">


																														<ul class="nav">

													<li id="menu-item-42204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42204"><a href="/#">More</a>
<ul class="sub-menu">
	<li id="menu-item-42272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42272"><a href="https://www.gpsworld.com/the-almanac/">The Almanac</a></li>
	<li id="menu-item-44154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44154"><a href="https://www.gpsworld.com/resources/gps-world-antenna-survey/">Antenna Survey</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42715"><a href="https://gpsworldbuyersguide.com/">Buyers Guide</a></li>
	<li id="menu-item-54380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54380"><a href="https://www.gpsworld.com/customer-service-faq/">Customer Service FAQ</a></li>
	<li id="menu-item-42270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42270"><a href="https://www.gpsworld.com/resources/archives/">Digital Edition Archive</a></li>
	<li id="menu-item-43386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43386"><a href="https://www.gpsworld.com/events/">Events</a></li>
	<li id="menu-item-42206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42206"><a href="https://www.gpsworld.com/category/innovation/">Innovation</a></li>
	<li id="menu-item-42207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42207"><a href="https://www.gpsworld.com/category/opinions/">Opinions</a></li>
	<li id="menu-item-44153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44153"><a href="https://www.gpsworld.com/resources/gps-world-receiver-survey/">Receiver Survey</a></li>
	<li id="menu-item-52660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52660"><a href="https://www.gpsworld.com/seen-heard-gnss-pnt-news/">Seen &#038; Heard</a></li>
	<li id="menu-item-42271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42271"><a href="https://www.gpsworld.com/resources/upcoming-gnss-satellite-launches/">Upcoming GNSS satellite launches</a></li>
	<li id="menu-item-42205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42205"><a href="https://www.gpsworld.com/webinars/">Webinars</a></li>
	<li id="menu-item-45176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45176"><a href="https://www.gpsworld.com/resources/white-papers/">White Papers</a></li>
</ul>
</li>

												</ul>
								
						</div>

										</div>

		</div>

<div id="outer-wrap">

		<div id="wrap">

	
	<div id="page-body" class="clearfix">

		<div id="column-left" class="clearfix">
				<div class="row-top"></div>



			
			
			



<!-- --------------------------- -->
<!-- START BLOG POST CONDITIONAL -->
<!-- --------------------------- -->


<!-- ------------------------- -->
<!-- END BLOG POST CONDITIONAL -->
<!-- ------------------------- -->


	<div id="content" class="maincontent">


	<div id = "featured-header">
			<img width="720" height="463" src="https://www.gpsworld.com/wp-content/uploads/NEON-Personnel-Tracker-W.jpg" class="attachment-full size-full" alt="TRX Systems’ NEON Personnel Tracker provides ubiquitous 3D location, tracking and mapping. (Screenshot: TRX Systems)" srcset="https://www.gpsworld.com/wp-content/uploads/NEON-Personnel-Tracker-W.jpg 720w, https://www.gpsworld.com/wp-content/uploads/NEON-Personnel-Tracker-W-245x158.jpg 245w, https://www.gpsworld.com/wp-content/uploads/NEON-Personnel-Tracker-W-300x193.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" />	</div>
				<div class="post" id="post-main-75886">

					<div class="entry clearfix">


						
						<div class="entry-content">

							<h1 class="post-title"><a href="https://www.gpsworld.com/gps-backup-demonstration-projects-explained/" rel="bookmark" title="Permanent Link to GPS backup demonstration projects explained">GPS backup demonstration projects explained</a></h1>

								<div id ="reading-time"><img id = "reading-clock" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/clock.png" alt=""><div id="reading-time-text"></div></div>


                            <div class="meta single">
<span class="meta-date">January 9, 2020</span>
	&nbsp;-&nbsp;<span class="meta-author">By <a href="https://www.gpsworld.com/author/dana-goward/" title="Posts by Dana Goward" class="author url fn" rel="author">Dana Goward</a></span>

	<div id ="reading-time"><img id = "reading-clock" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/clock.png" alt=""><div id="reading-time-text"></div></div>


			<span class="meta-comments"><a href="https://www.gpsworld.com/gps-backup-demonstration-projects-explained/#respond" rel="bookmark" title="Comments for GPS backup demonstration projects explained">0 Comments</a></span>
	</div>



							<div id ="post-content"><p>On Nov. 4, 2019, the U.S. Department of Transportation awarded contracts to 11 companies to <a href="https://www.gpsworld.com/usdot-prepares-for-gps-backup-demonstrations/" target="_blank" rel="noopener noreferrer">demonstrate</a> their technologies’ ability to act as a backup for GPS.</p>
<p>We wanted to know a bit more about what each of them were going to demonstrate, so we asked each for an explanation. Most provided just that, so much of what appears here is in their own words. A couple of companies sent us a whole lot more than 100 words and two did not respond. For those, we did our best with the materials they sent us and other publicly available materials.</p>
<h3>Wi-Fi, Cellular, Ultra-Wideband</h3>
<p><a href="http://www.phasorlab.com" target="_blank" rel="noopener noreferrer">PhasorLab</a> plans to demonstrate its Hyper Sync Net (HSN) technology as a backup to GPS-based PNT solutions. HSN is a self-organizing mobile mesh network capable of maintaining high-precision time (&lt;&lt;1 ns) and frequency (&lt;&lt;1 ppb) synchronization throughout the whole network as well as an instantaneous 3D locational map of the whole mesh network requiring as little as a single master reference node.</p>
<p>The HSN can be deployed either as a set of fixed reference nodes providing time and positioning references to other mobile UE clients, which is like a terrestrial version of GPS, or as a private ad-hoc mobile mesh network where all members are expected to be mobile.</p>
<p><a href="http://www.skyhook.com" target="_blank" rel="noopener noreferrer">Skyhook Technology’s</a> system is powered by an immense database — created and maintained by Skyhook — that contains more than five billion geolocated access points and 200 million cell base station IDs, enabling it to accurately locate phones and devices worldwide. The user is not required to be connected to a Wi-Fi network for the system to work. The scan will simply detect Wi-Fi access points in the local area based on signals sent periodically (or on demand) according to the IEEE 802.11 specifications. Many devices will acquire information on as many as 100 access points in the surrounding area. Skyhook’s Wi-Fi positioning system (WPS) will compute an estimated end-user location based on each of the signal sources independently, and compute an optimal hybrid location estimate from all sources.</p>
<h3>Fiber/Network</h3>
<p><a href="http://www.opnt.nl" target="_blank" rel="noopener noreferrer">OPNT’s</a> Global Terrestrial Timing Service (GTTS) provides GPS-independent timing-as-a-service over global fiber-based networks. Trading off cost versus service-level agreement (SLA)-backed accuracy, standard network connectivity offerings and bidirectional fibers are combined to meet application needs. As will be demonstrated with simulations of National Institute of Standards and Technology (NIST) and the two U.S. Naval Observatory (USNO) clocks, OPNT’s fully redundant solution receives its core Coordinated Universal Time (UTC) timing directly from the non-maskable interrupts (NMIs).</p>
<p>The demonstration will include sub-nanosecond stability with fault detection and glitchless recovery. Using the precision-timed fiber base, OPNT will also demonstrate precision monitoring of wireless signals with continuous, real-time corrections to keep the wireless transmissions and its local timing source in sync.</p>
<p><a href="http://sevensols.com" target="_blank" rel="noopener noreferrer">Seven Solutions’</a> core technology is called White Rabbit and was born at CERN. In this demonstration, Seven Solutions plans to showcase the performance of this technology, both on local and wide-area deployments, and explain the capabilities in terms of interoperability (integrating multiple synchronization technologies, i.e. IEEE 1588 PTP, NTP, PPS, 10-MHz clocks), scalability and resiliency. The goal is to provide a reference technology that can provide very stable time references over fiber in GPS-denied scenarios as a backup source or to complement other PNT solutions that need timing distribution at their core.</p>
<h3>eLoran</h3>
<p><a href="http://www.hellensystems.com" target="_blank" rel="noopener noreferrer">Hellen Systems’</a> team said it is excited by its recent contract award to perform a GPS back-up demonstration for the Department of Transportation. Its team plans to demonstrate advanced eLoran technologies and offer resilient PNT services. Its next-generation solution will include a solid-state eLoran transmitter from Continental Electronics Corp. integrated with advanced timing and frequency products from Microsemi, a Microchip company. Hellen Systems also plans to deploy its proprietary receiver and reference systems developed by Microsemi.</p>
<p>Hellen Systems and program integrator L3Harris will manage the demonstration, with Booz Allen Hamilton providing technical and engineering leadership.</p>
<p><a href="http://www.ursanav.com" target="_blank" rel="noopener noreferrer">UrsaNav</a> supplies eLoran, LFPhoenix and low-frequency technology for very wide-area, GPS-independent, PNT data and frequency services. UrsaNav was selected by the Volpe Center to demonstrate wide-area UTC time synchronization and distribution utilizing the former Loran site in Wildwood, New Jersey. UrsaNav will provide innovative new eLoran technology at the site in Wildwood to broadcast a UTC-synchronized eLoran signal. The demonstration will be conducted at one of the Volpe Center demonstration sites at Joint Base Cape Cod in Massachusetts or the Langley Research Center in Langley, Virginia. Either site can be utilized in the demonstration as eLoran signal transmissions from the Wildwood site can easily cover 700 miles or more.</p>
<p><a href="http://www.serco.com" target="_blank" rel="noopener noreferrer">Serco</a> recently acquired Alion’s Naval Systems Business unit. This included a group working in New London, Connecticut, that has previously worked with and published on eLoran. While we did not get a response from Serco to our inquiry, eLoran is likely the technology the company will demonstrate.</p>
<h3>Satellite</h3>
<p><a href="http://www.echoridgenet.com" target="_blank" rel="noopener noreferrer">Globalstar-Echo Ridge’s</a> system is based on Augmented Positioning System (APS) technology that uses ordinary signals from communications satellites (not special positioning/navigation signals, such as those from GPS satellites) to produce accurate position and timing information in compatible user devices. No new infrastructure is needed; Globalstar’s constellation of 24 low-Earth-orbit (LEO) satellites and Echo Ridge software and compatible devices at the user end provide the building blocks for the APS-based system. APS technology has been successfully demonstrated in diverse environments and incorporates multiple features to assure accurate PNT information under circumstances that can challenge or disable GPS/GNSS technology.</p>
<p><a href="http://www.satellesinc.com" target="_blank" rel="noopener noreferrer">Satelles</a> provides unique timing and location solutions delivered over the Iridium constellation of 66 LEO satellites. These timing and location signals are available anywhere on Earth without the need for local infrastructure, making the system perfect for complementing GPS and other location-based technologies.</p>
<p>Unlike standard GPS, these high-power signals can reach into many building structures. Most importantly, Satelles has customized the Iridium signal-in-space to provide a location-specific signature that can reliably prove (or authenticate) the location of a mobile device or other equipment, while being virtually impervious to spoofing and other attacks.</p>
<div id="attachment_75887" style="width: 730px" class="wp-caption alignnone"><a href="https://www.gpsworld.com/wp-content/uploads/NEON-Personnel-Tracker-W.jpg"><img aria-describedby="caption-attachment-75887" class="size-full wp-image-75887" src="https://www.gpsworld.com/wp-content/uploads/NEON-Personnel-Tracker-W.jpg" alt="TRX Systems’ NEON Personnel Tracker provides ubiquitous 3D location, tracking and mapping. (Screenshot: TRX Systems)" width="720" height="463" srcset="https://www.gpsworld.com/wp-content/uploads/NEON-Personnel-Tracker-W.jpg 720w, https://www.gpsworld.com/wp-content/uploads/NEON-Personnel-Tracker-W-245x158.jpg 245w, https://www.gpsworld.com/wp-content/uploads/NEON-Personnel-Tracker-W-300x193.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a><p id="caption-attachment-75887" class="wp-caption-text">TRX Systems’ NEON Personnel Tracker provides ubiquitous 3D location, tracking and mapping. (Screenshot: TRX Systems)</p></div>
<h3>Other</h3>
<p><a href="http://www.trxsystems.com" target="_blank" rel="noopener noreferrer">TRX Systems</a> is the developer of NEON GPS-denied location solutions, delivering 3D location and mapping for dismount personnel where GPS is not available or is unreliable — including indoors, underground, in dense urban areas, and where GPS is found to be erroneous. NEON delivers ubiquitous, low-cost, GPS-denied location by using advanced sensor fusion, ranging and patented dynamic mapping algorithms that improve safety and situational awareness for military, public safety and industrial personnel.</p>
<p><a href="http://www.nextnav.com" target="_blank" rel="noopener noreferrer">NextNav’s</a> Metropolitan Beacon System (MBS) is a 3GPP-compliant, terrestrial network of long-range broadcast beacons, transmitting a “GPS-like” signal in licensed spectrum in the sub-GHz range. The combination of an on-board atomic clock and the ability to self-synchronize allows the system to operate independent of GPS and provide full PNT services in its footprint. The ability to integrate the MBS signal in mass-market GPS and LTE chipsets can provide a seamless ability to provide full PNT services in the presence and absence of GPS. Because of its terrestrial nature, MBS is able to work indoors, in urban environments and outdoors; for barometer-equipped devices, MBS also enables floor-level altitude determination.</p>
</div>
							
						</div>

                        								<!--Related articles-->
														<div class="relatedposts">

						
<div id="related_posts"><h2>You May Also Like</h2><ul id="relatedthumb" style="position:relative; bottom:25px;">

<li id="relatedthumb" style="list-style-type:none; position:relative; right:20px; padding:15px 10px 15px 10px;"><div><h3 style="color:white; font-size:18px;"><a href="https://www.gpsworld.com/department-of-transportation-updates-guidelines-on-autonomous-vehicles/" rel="bookmark" title="Department of Transportation updates guidelines on autonomous vehicles"></h3><img width="245" height="120" src="https://www.gpsworld.com/wp-content/uploads/Screen-Shot-2020-01-09-at-3.20.45-PM-245x120.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Image: USDOT" srcset="https://www.gpsworld.com/wp-content/uploads/Screen-Shot-2020-01-09-at-3.20.45-PM-245x120.png 245w, https://www.gpsworld.com/wp-content/uploads/Screen-Shot-2020-01-09-at-3.20.45-PM-300x147.png 300w, https://www.gpsworld.com/wp-content/uploads/Screen-Shot-2020-01-09-at-3.20.45-PM-768x377.png 768w, https://www.gpsworld.com/wp-content/uploads/Screen-Shot-2020-01-09-at-3.20.45-PM-1024x503.png 1024w, https://www.gpsworld.com/wp-content/uploads/Screen-Shot-2020-01-09-at-3.20.45-PM.png 1198w" sizes="(max-width: 245px) 100vw, 245px" /></a>
<h3><a href="https://www.gpsworld.com/department-of-transportation-updates-guidelines-on-autonomous-vehicles/" rel="bookmark" title="Department of Transportation updates guidelines on autonomous vehicles">Department of Transportation updates guidelines on autonomous vehicles</a></h3>

</li>


<li id="relatedthumb" style="list-style-type:none; position:relative; right:20px; padding:15px 10px 15px 10px;"><div><h3 style="color:white; font-size:18px;"><a href="https://www.gpsworld.com/launchpad-handheld-and-uav-receivers-gnss-antennas/" rel="bookmark" title="Launchpad: Handheld and UAV receivers, GNSS antennas"></h3><img width="245" height="157" src="https://www.gpsworld.com/wp-content/uploads/hemisphere-r620-gnss-receiver_W-245x157.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="The R620 GNSS receiver is a complete refresh of Hemisphere&#039;s previous version, the R330. (Photo: Allison Barwacz)" srcset="https://www.gpsworld.com/wp-content/uploads/hemisphere-r620-gnss-receiver_W-245x157.jpg 245w, https://www.gpsworld.com/wp-content/uploads/hemisphere-r620-gnss-receiver_W-300x193.jpg 300w, https://www.gpsworld.com/wp-content/uploads/hemisphere-r620-gnss-receiver_W-768x493.jpg 768w, https://www.gpsworld.com/wp-content/uploads/hemisphere-r620-gnss-receiver_W.jpg 800w" sizes="(max-width: 245px) 100vw, 245px" /></a>
<h3><a href="https://www.gpsworld.com/launchpad-handheld-and-uav-receivers-gnss-antennas/" rel="bookmark" title="Launchpad: Handheld and UAV receivers, GNSS antennas">Launchpad: Handheld and UAV receivers, GNSS antennas</a></h3>

</li>


<li id="relatedthumb" style="list-style-type:none; position:relative; right:20px; padding:15px 10px 15px 10px;"><div><h3 style="color:white; font-size:18px;"><a href="https://www.gpsworld.com/dronesentry-x-counter-uav-system-mounts-on-vehicles/" rel="bookmark" title="DroneSentry-X counter UAV system mounts on vehicles"></h3><img width="245" height="133" src="https://www.gpsworld.com/wp-content/uploads/DroneSentry-X-245x133.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Photo: DroneShield" srcset="https://www.gpsworld.com/wp-content/uploads/DroneSentry-X-245x133.jpg 245w, https://www.gpsworld.com/wp-content/uploads/DroneSentry-X-300x163.jpg 300w, https://www.gpsworld.com/wp-content/uploads/DroneSentry-X.jpg 600w" sizes="(max-width: 245px) 100vw, 245px" /></a>
<h3><a href="https://www.gpsworld.com/dronesentry-x-counter-uav-system-mounts-on-vehicles/" rel="bookmark" title="DroneSentry-X counter UAV system mounts on vehicles">DroneSentry-X counter UAV system mounts on vehicles</a></h3>

</li>


<li id="relatedthumb" style="list-style-type:none; position:relative; right:20px; padding:15px 10px 15px 10px;"><div><h3 style="color:white; font-size:18px;"><a href="https://www.gpsworld.com/cubesat-finds-its-way-in-space-with-galileo-receiver/" rel="bookmark" title="CubeSat finds its way in space with Galileo receiver"></h3><img width="245" height="150" src="https://www.gpsworld.com/wp-content/uploads/Radiation_testing_of_receiver_modules-F-245x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="The Astrocast CubeSat&#039;s four u-blox receiver modules mounted on an acrylic glass to be placed into a proton radiation beam at the Paul Scherrer Institute in Switzerland. (Photo: ESA)" srcset="https://www.gpsworld.com/wp-content/uploads/Radiation_testing_of_receiver_modules-F-245x150.jpg 245w, https://www.gpsworld.com/wp-content/uploads/Radiation_testing_of_receiver_modules-F-300x183.jpg 300w, https://www.gpsworld.com/wp-content/uploads/Radiation_testing_of_receiver_modules-F.jpg 540w" sizes="(max-width: 245px) 100vw, 245px" /></a>
<h3><a href="https://www.gpsworld.com/cubesat-finds-its-way-in-space-with-galileo-receiver/" rel="bookmark" title="CubeSat finds its way in space with Galileo receiver">CubeSat finds its way in space with Galileo receiver</a></h3>

</li>
</ul></div>
</div>
							<!--END Related articles-->



						<div class="meta-cats-tags clearfix">
	<span class="tags">
        	This article is tagged with <a href="https://www.gpsworld.com/tag/eloran/" rel="tag">eLoran</a>, <a href="https://www.gpsworld.com/tag/globalstar-echo-ridge/" rel="tag">Globalstar-Echo Ridge</a>, <a href="https://www.gpsworld.com/tag/hellen-systems/" rel="tag">Hellen Systems</a>, <a href="https://www.gpsworld.com/tag/nextnav/" rel="tag">NextNav</a>, <a href="https://www.gpsworld.com/tag/opnt/" rel="tag">OPNT</a>, <a href="https://www.gpsworld.com/tag/phasorlab/" rel="tag">PhasorLab</a>, <a href="https://www.gpsworld.com/tag/satelles/" rel="tag">Satelles</a>, <a href="https://www.gpsworld.com/tag/serco/" rel="tag">Serco</a>, <a href="https://www.gpsworld.com/tag/seven-solutions/" rel="tag">Seven Solutions</a>, <a href="https://www.gpsworld.com/tag/trx-systems/" rel="tag">TRX Systems</a>, <a href="https://www.gpsworld.com/tag/ultra-wideband/" rel="tag">ultra-wideband</a>, <a href="https://www.gpsworld.com/tag/ursanav/" rel="tag">UrsaNav</a>, <a href="https://www.gpsworld.com/tag/wi-fi/" rel="tag">Wi-Fi</a> 		and posted in <a href="https://www.gpsworld.com/category/top-story/" rel="category tag">Featured Stories</a>, <a href="https://www.gpsworld.com/category/from-the-magazine/" rel="category tag">From the Magazine</a>, <a href="https://www.gpsworld.com/category/gnss-news/" rel="category tag">GNSS</a>, <a href="https://www.gpsworld.com/category/latest-news/" rel="category tag">Latest News</a></span>
        	</div>

<!-- Omeda Olytics -->

<script>

olytics.fire(
    {
    behaviorId: '8010I3566790A3R',
    category: 'Featured Stories, From the Magazine, GNSS, Latest News',
    tag: 'eLoran, Globalstar-Echo Ridge, Hellen Systems, NextNav, OPNT, PhasorLab, Satelles, Serco, Seven Solutions, TRX Systems, ultra-wideband, UrsaNav, Wi-Fi'
  }
);

</script>

<!-- END Omeda Olytics -->

						<div class="auth-bio clearfix">
	<div class="bio">
		<img alt='' src='https://secure.gravatar.com/avatar/ee9adea0cac34f525dc4a606f8221cfe?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee9adea0cac34f525dc4a606f8221cfe?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />		<h3>About the Author: <a rel="author" href="https://www.gpsworld.com/?author=42">Tracy Cozzens</a></h3>
	<br />
	Tracy Cozzens has served as managing editor of GPS World magazine since 2006, and also is editor of GPS World’s sister website, <a href="http://geospatial-solutions.com/">Geospatial Solutions</a>. She has worked in government, for non-profits, and in corporate communications, editing a variety of publications for audiences ranging from federal government contractors to teachers.
	</div>
</div>




<script>

var avatarLink = document.querySelectorAll('.bio img');

if(avatarLink[0].getAttribute('src').indexOf("gravatar") > -1){
avatarLink[0].className += " must-hide";
}

</script>

						<div id="related" class="clearfix">

	<div class="subscribe">


        <div class="sub-icons">
        <!-- SUBSCRIBE ICONS -->
	        <a title="Subscribe via RSS Feed" href="https://www.gpsworld.com/feed/"><img class="rss-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/article-feed.png" alt="Subscribe via RSS Feed" align="top" /></a>

		
					<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/GPSWorldMag"><img class="article-facebook" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/article-facebook.png" alt="Connect on Facebook" align="top" /></a>
		
					<a title="Subscribe to GPS World." rel="external" href="https://ncm.dragonforms.com/NCM6_GXdigitaln&pk=rdbtn"><img class="newsletter-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/article-subscribe.png" alt="Subscribe to GPS World." align="top" /></a>
		
		</div>

		<h3 style="color:white; font-family:gotham; font-weight:bold;">Subscribe to GPS World</h3>
		<br />
        <p style="width:50%; color:white;">If you enjoyed this article, subscribe to GPS World to receive more articles just like it.</p>


	</div>

</div>
						<div class="related-shadow"></div>
					</div>

				</div>

				
<!-- You can start editing here. -->

<div id="comments">

	<div class="allcomments">

		
			
			
		
	</div><!-- End .allcomments div. -->

	
		<div id="respond">

			<form action="https://www.gpsworld.com/wp-comments-post.php" method="post" id="commentform">

				<h3>Post a Comment</h3>

				<div class="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/gps-backup-demonstration-projects-explained/#respond" style="display:none;">Click here to cancel reply.</a>				</div>

				
					
						<p><input type="text" name="author" id="author" value="" size="40" tabindex="1" />
						<label for="author">Name ( required )</label></p>

						<p><input type="text" name="email" id="email" value="" size="40" tabindex="2" />
						<label for="email">Email ( required; will not be published )</label></p>

						<p><input type="text" name="url" id="url" value="" size="40" tabindex="3" />
						<label for="url">Website</label></p>

					
					<!-- <p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p> -->

					<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

					<p class="button-submit"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
						<input type='hidden' name='comment_post_ID' value='75886' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</p>

					<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="91fcf48518" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>
				
			</form>

		</div><!-- End #respond div. -->


</div><!-- End #comments div. -->


			</div>
			<div class="row-bottom-long"></div>


			
		</div>

	<div id="column-right" style="background-color:white;">
		<div id="sidebar" class="clearfix">
			<div id="sidebar-top"></div>
				
  			<div class="sidebar-space"></div>

			<div id="sidebar-ads">


					<div id="main-ads">

<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #7: gpsweb
Zone #186: gps_web_filmstrip
Size #32: Filmstrip (Half Page Ad) [300x600]
Secure (HTTPS): enabled
-->
<div id="avp_zid_186">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_186', alias: '/', type: 'banner', zid: 186, pid: 7, inview: true, secure: true });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
<br/><br/>
<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #7: gpsweb
Zone #383: gps_web_filmstrip_pos2
Size #32: Filmstrip (Half Page Ad) [300x600]
Secure (HTTPS): enabled
-->
<div id="avp_zid_383">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_383', alias: '/', type: 'banner', zid: 383, pid: 7, inview: true, secure: true });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
<br/><br/>
<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #7: gpsweb
Zone #138: gps_web_med_rectangle_pos1
Size #8: Medium Rectangle [300x250]
Secure (HTTPS): enabled
-->
<div id="avp_zid_138">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_138', alias: '/', type: 'banner', zid: 138, pid: 7, inview: true, secure: true });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
<br/><br/>
<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #7: gpsweb
Zone #159: gps_web_med_rectangle_pos2
Size #8: Medium Rectangle [300x250]
Secure (HTTPS): enabled
-->
<div id="avp_zid_159">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_159', alias: '/', type: 'banner', zid: 159, pid: 7, inview: true, secure: true });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
<br/>
<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #7: gpsweb
Zone #169: gps_web_med_rectangle_pos3
Size #8: Medium Rectangle [300x250]
Secure (HTTPS): enabled
-->
<div id="avp_zid_169">
<script type="text/javascript">
//_avp.push({ tagid: 'avp_zid_169', alias: '/', type: 'banner', zid: 169, pid: 7, inview: true, secure: true });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
<br/><br/>


	    </div>

		</div>
    </div>


</div>
<!-- end #page div -->
</div>
<!-- end #wrap div
</div>-->
<!-- end #outer-wrap div -->

</div>



<div id="footer-bg">
<div id="footer-content">
	<div id="footer-menu">
    <img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-logo.png" alt="GPSWorld.com" />
    	<ul>
        	<li id="menu-item-13503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13503"><a href="https://www.gpsworld.com/how-to-contact/about-us/">About Us</a></li>
<li id="menu-item-13500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13500"><a href="https://www.gpsworld.com/contact-us/">Contact Us</a></li>
<li id="menu-item-18584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18584"><a href="https://www.gpsworld.com/advertise/">Advertise</a></li>
<li id="menu-item-28771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28771"><a href="https://editions.mydigitalpublication.com/publication/?i=638464">Digital Edition</a></li>
<li id="menu-item-38267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38267"><a href="https://www.gpsworld.com/subscribe-to-gps-world/">Subscriber Services</a></li>
    	</ul>
    	</div>

	<div id ="footer-digital-edition">
					</div>

	<div id = "footer-widget-cont">

		<div id="footer-ads">

				<!-- BEGIN ADVERTPRO CODE -->
				<!--
				Publisher #7: gpsweb
				Zone #110: gps_web_small_square_pos1
				Size #26: Small Square [160x160]
				-->
				<script type="text/javascript">
				var bust = Math.floor(89999999*Math.random()+10000000);
				var millis = new Date().getTime();
				var referrer = encodeURIComponent(document.location);
				document.writeln('<iframe src="https://northcoastmedia.advertserve.com/servlet/view/banner/javascript/html/zone?zid=110&pid=7&random='+bust+'&millis='+millis+'&referrer='+referrer+'" height="160" width="160" hspace="0" vspace="0" frameborder="0" align="middle" marginwidth="0" marginheight="0" scrolling="no">');
				document.writeln('<a href="https://northcoastmedia.advertserve.com/servlet/click/zone?zid=110&pid=7&lookup=true&random='+bust+'&millis='+millis+'&referrer='+referrer+'" rel="nofollow" target="_blank">');
				document.writeln('<img src="https://northcoastmedia.advertserve.com/servlet/view/banner/javascript/image/zone?zid=110&pid=7&random='+bust+'&millis='+millis+'&referrer='+referrer+'" height="160" width="160" hspace="0" vspace="0" border="0" alt="Click Here!" align="middle">');
				document.writeln('</a>');
				document.writeln('</iframe>');
				</script>
				<!-- END ADVERTPRO CODE -->



				<!-- BEGIN ADVERTPRO CODE -->
				<!--
				Publisher #7: gpsweb
				Zone #136: gps_web_small_square_pos2
				Size #26: Small Square [160x160]
				-->
				<script type="text/javascript">
				var bust = Math.floor(89999999*Math.random()+10000000);
				var millis = new Date().getTime();
				var referrer = encodeURIComponent(document.location);
				document.writeln('<iframe src="https://northcoastmedia.advertserve.com/servlet/view/banner/javascript/html/zone?zid=136&pid=7&random='+bust+'&millis='+millis+'&referrer='+referrer+'" height="160" width="160" hspace="0" vspace="0" frameborder="0" align="middle" marginwidth="0" marginheight="0" scrolling="no">');
				document.writeln('<a href="https://northcoastmedia.advertserve.com/servlet/click/zone?zid=136&pid=7&lookup=true&random='+bust+'&millis='+millis+'&referrer='+referrer+'" rel="nofollow" target="_blank">');
				document.writeln('<img src="https://northcoastmedia.advertserve.com/servlet/view/banner/javascript/image/zone?zid=136&pid=7&random='+bust+'&millis='+millis+'&referrer='+referrer+'" height="160" width="160" hspace="0" vspace="0" border="0" alt="Click Here!" align="middle">');
				document.writeln('</a>');
				document.writeln('</iframe>');
				</script>
				<!-- END ADVERTPRO CODE -->

		</div>


			<div id = "footer-social">
					<a href = "https://www.facebook.com/GPSWorldMag" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-fb.png"></a>
					<a href = "https://twitter.com/@GPSWorld" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-tw.png"></a>
					<a href = "https://www.linkedin.com/groups/1866444/" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-li.png"></a>
					<a href = "http://feeds.feedburner.com/gpsworldncm" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-rss.png"></a>
					<a href = "https://www.youtube.com/user/GPSWorldTV" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-yt.png"></a>
					<br>
					<a href = "https://ncm.dragonforms.com/NCM6_GXdigitaln&pk=rdbtn" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-sub.jpg"></a>
			</div>


	</div>
</div>
<div id="footer-utility">
  <span class="copyright"><p>&copy; 2020 North Coast Media LLC, All Rights Reserved.</p></span><span class="links">  	<ul>
    	<li id="menu-item-22947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22947"><a href="http://northcoastmedia.net/ncmtos.html">Terms of Use</a></li>
<li id="menu-item-22948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22948"><a href="http://northcoastmedia.net/ncmprivacy.html">Privacy Policy</a></li>
    </ul>
    </div>

</div>



<!-- INTERSTITIAL AD CODE -->
<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #7: gpsweb
Zone #354: gps_web_roadblock_lightbox
Size #40: Interstitial Roadblock [640x480]
Lightbox: closes automatically after 15 seconds.
-->
<script type="text/javascript">
document.write('<scr'+'ipt src="https://northcoastmedia.advertserve.com/servlet/view/banner/javascript/zone?zid=354&pid=7&lightbox=true&autoclose=15&polite=false&resolution='+screen.width+'x'+screen.height+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');
</script>
<!-- END ADVERTSERVE CODE -->
<!-- END INTERSTITIAL AD CODE -->


<div id ="WallpaperAd-cont">
	<!-- BEGIN ADVERTSERVE CODE -->
	<!--
	Publisher #7: gpsweb
	Zone #317: gps_web_wallpaper
	-->
	<script type="text/javascript">
	document.write('<scr'+'ipt src="https://northcoastmedia.advertserve.com/servlet/view/wallpaper/javascript/zone?zid=317&pid=7&resolution='+screen.width+'x'+screen.height+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[0]:document.location)+'" type="text/javascript"></scr'+'ipt>');
	</script>
	<!-- END ADVERTSERVE CODE -->

</div>




<!-- Subscribe BTN -->

<!-- <div id="pop-up-sub-btn-cont"></div>  -->

<!-- <script src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/onboarding.js"></script> -->

<!-- END Subscribe BTN -->





		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='https://www.gpsworld.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/reading.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>




<script>
	// This function will adjust the header to scale out of the way of a wallpaper ad
	var checkWPad = function(){
			var wallp = document.getElementById('WallpaperAd');
			if(wallp === undefined || wallp === null) {
					//console.log('Wallpaper ad not active');
			} else {
					document.getElementById("header").className += "wallpaper-active";
			}
	}
	checkWPad();


// This allows the header menu divs to be clickable
	$("#subscribe-btn").click(function() {
	  window.location = $(this).find("a").attr("href");
	  return false;
	});

	$(".menu-verticals-container ul li:first-child").click(function() {
		window.location = $(this).find("a").attr("href");
		return false;
	});

	$(".menu-verticals-container ul li:nth-child(2)").click(function() {
		window.location = $(this).find("a").attr("href");
		return false;
	});

	$(".menu-verticals-container ul li:nth-child(3)").click(function() {
		window.location = $(this).find("a").attr("href");
		return false;
	});

	$(".menu-verticals-container ul li:nth-child(4)").click(function() {
		window.location = $(this).find("a").attr("href");
		return false;
	});

</script>








<!-- tracking pixel -->
<script>
   (function() {
       var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
   s.type='text/javascript';
   s.async=true;
   s.src=sc+'s.dpmsrv.com/dpm_7f03f3f2febc46f3fa832d98251b0c98f64bc19b.min.js';
   h.appendChild(s);
   })();
</script>
<!-- END tracking pixel -->





<!-- START Bootstrap-Cookie-Alert -->
<div class="alert text-center cookiealert" role="alert">
    <div class="cookie-content">
      <b>This site uses cookies to offer you a better experience, analyze site traffic, and serve targeted advertisements. By continuing to use this website, you consent to the use of cookies in accordance with our <a href="http://northcoastmedia.net/ncmprivacy.html" target="_blank">privacy policy</a>.</b>

      <button type="button" class="acceptcookies" aria-label="Close">
        Close
      </button>
    </div>
</div>
<!-- END Bootstrap-Cookie-Alert -->


<!-- Include cookiealert script -->
<script src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/cookiealert.js"></script>







</body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 9063/9122 objects using disk
Database Caching 12/22 queries in 0.004 seconds using disk

 Served from: _ @ 2020-01-10 09:44:32 by W3 Total Cache -->