<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head>
	<!-- Google Tag Manager -->
	<!-- <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T8ZP73J');</script> -->
	<!-- End Google Tag Manager -->


<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>GeoSLAM tech put to test in Deep Time isolation experiment - GPS World  : GPS World</title>
<link rel="icon" type="image/x-icon" href="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/favicon.png" />
<link rel="stylesheet" href="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/style.css?v=10092020" type="text/css" media="screen" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<!-- Recaptcha V3-->
<script src="https://www.google.com/recaptcha/api.js?render=6LcdkecUAAAAACMCpXf_KYc-aOwOLoFDKU-8zXI_"></script>
<!-- Recaptcha V2 -->
<script src="https://www.google.com/recaptcha/api.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.js" type="text/javascript"></script>
	<!-- Responsive Design Resources -->
	<link rel="stylesheet" href="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/style-responsive.css?v=10232020" type="text/css" media="screen" />
	<!-- <meta name="viewport" content="width=device-width,initial-scale=1" /> -->
	<meta name="viewport" content="width=device-width, initial-scale=.75, maximum-scale=.75">


<link rel="pingback" href="https://www.gpsworld.com/xmlrpc.php" />
<meta name="ahrefs-site-verification" content="8504be23bbc0e23ab8dcce27c76e58590ba32d65a48cbed478aef7c7e509213b">

<!-- This site is optimized with the Yoast SEO Premium plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Geospatial 3D mapping specialist GeoSLAM provided the technology to scan one of Europe&#039;s largest caves as a part of the Deep Time isolation study."/>
<link rel="canonical" href="https://www.gpsworld.com/geoslam-tech-put-to-test-in-deep-time-isolation-experiment/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GeoSLAM tech put to test in Deep Time isolation experiment - GPS World" />
<meta property="og:description" content="Geospatial 3D mapping specialist GeoSLAM provided the technology to scan one of Europe&#039;s largest caves as a part of the Deep Time isolation study." />
<meta property="og:url" content="https://www.gpsworld.com/geoslam-tech-put-to-test-in-deep-time-isolation-experiment/" />
<meta property="og:site_name" content="GPS World" />
<meta property="article:publisher" content="https://www.facebook.com/GPSWorldMag" />
<meta property="article:tag" content="3D mapping" />
<meta property="article:tag" content="cave system" />
<meta property="article:tag" content="France" />
<meta property="article:tag" content="GeoSLAM" />
<meta property="article:tag" content="human adaptability" />
<meta property="article:tag" content="Human Adaptation Institute" />
<meta property="article:tag" content="Lombrives cave" />
<meta property="article:tag" content="ZEB-HORIZON" />
<meta property="article:section" content="Latest News" />
<meta property="article:published_time" content="2021-05-18T06:37:38+00:00" />
<meta property="og:image" content="https://www.gpsworld.com/wp-content/uploads/2021/05/GeoSLAM_Deeptime_2-W.jpg" />
<meta property="og:image:secure_url" content="https://www.gpsworld.com/wp-content/uploads/2021/05/GeoSLAM_Deeptime_2-W.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="The versatility of the ZEB Horizon device enabled the Deep Time team to map the complex and challenging environment. (Photo: GeoSLAM)" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Geospatial 3D mapping specialist GeoSLAM provided the technology to scan one of Europe&#039;s largest caves as a part of the Deep Time isolation study." />
<meta name="twitter:title" content="GeoSLAM tech put to test in Deep Time isolation experiment - GPS World" />
<meta name="twitter:site" content="@GPSWorld" />
<meta name="twitter:image" content="https://www.gpsworld.com/wp-content/uploads/2021/05/GeoSLAM_Deeptime_2-W.jpg" />
<meta name="twitter:creator" content="@GPSWorld" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.gpsworld.com/","sameAs":["https://www.facebook.com/GPSWorldMag","https://twitter.com/GPSWorld"],"@id":"https://www.gpsworld.com/#organization","name":"GPS World","logo":"https://www.gpsworld.com/wp-content/uploads/2018/08/GPS_2015logo_red-200x95.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.gpsworld.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GPS World &raquo; Feed" href="https://www.gpsworld.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GPS World &raquo; Comments Feed" href="https://www.gpsworld.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="GPS World &raquo; iCal Feed" href="https://www.gpsworld.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="GPS World &raquo; GeoSLAM tech put to test in Deep Time isolation experiment Comments Feed" href="https://www.gpsworld.com/geoslam-tech-put-to-test-in-deep-time-isolation-experiment/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gpsworld.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.gpsworld.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.gpsworld.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gpsworld.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.gpsworld.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-32322139-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-32322139-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.gpsworld.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/WP-Bold109/js/flexslider.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/WP-Bold109/js/external.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/WP-Bold109/js/suckerfish.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/WP-Bold109/js/suckerfish-cat.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/WP-Bold109/js/jquery.mobilemenu.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.gpsworld.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gpsworld.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gpsworld.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.gpsworld.com/?p=86813' />
<link rel="alternate" type="application/json+oembed" href="https://www.gpsworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gpsworld.com%2Fgeoslam-tech-put-to-test-in-deep-time-isolation-experiment%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gpsworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gpsworld.com%2Fgeoslam-tech-put-to-test-in-deep-time-isolation-experiment%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.gpsworld.com"><link rel="https://theeventscalendar.com/" href="https://www.gpsworld.com/wp-json/tribe/events/v1/" />
<!-- Alternate Stylesheet -->
<link href="https://www.gpsworld.com/wp-content/themes/WP-Bold109/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Styles from custom.css -->
<link href="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/custom.css" rel="stylesheet" type="text/css" />

	<!-- MobileMenu JS -->
	<script type="text/javascript">
		jQuery(function () {
			jQuery('.nav').mobileMenu({ defaultText: 'Navigate to ...' });
			jQuery('.catnav').mobileMenu({ defaultText: 'Navigate to ... ', className: 'select-menu-catnav' });
		});
	</script>


<link rel="amphtml" href="https://www.gpsworld.com/geoslam-tech-put-to-test-in-deep-time-isolation-experiment/amp/" />		<style type="text/css" id="wp-custom-css">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</style>
		

<!-- BEGIN ADVERTSERVE CODE -->
<!-- GPS World Ad Lazy Loading Functionality -->
<script type="text/javascript">
/*
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = 'https://northcoastmedia.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
*/
</script>
<!-- END ADVERTSERVE CODE -->

<!-- FLASH OF UNSTYLED CONTENT FIX -->
<style type="text/css">
    .hidden {display:none;}
</style>
  <script type="text/javascript">
    jQuery('html').addClass('hidden');
    jQuery(document).ready(function() {
      jQuery('html').show();
     });
</script>
<!-- END FOUC FIX -->


<!-- BEGIN ADVERTSERVE CODE -->
<!-- GPS World Ad Lazy Loading -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = 'https://northcoastmedia.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END ADVERTSERVE CODE -->



<script type="text/javascript">
  window.addEventListener('load', function() {
    var lightbox = document.getElementById('lightbox');
    var overlay = document.getElementById('overlay');
    if ((!lightbox || lightbox.style.display === 'none') && (!overlay || overlay.style.display === 'none')) {
      document.getElementById('splashscreen').style.display = 'none';
      document.body.style.overflow = 'visible';
    }
  });
  var lightboxCloseCallback = function() {
    document.getElementById('splashscreen').style.display = 'none';
    document.body.style.overflow = 'visible';
  };
  var overlayCloseCallback = function() {
    document.getElementById('splashscreen').style.display = 'none';
    document.body.style.overflow = 'visible';
  };
</script>

<!-- cookiealert styles -->
<link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/Wruczek/Bootstrap-Cookie-Alert@gh-pages/cookiealert.css">


<!-- Omeda Production -->
<link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />

<script type="text/javascript">
// olytics 3.0
window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"9db4dbdcfff748ffb558996384fc1943"});
</script>
<!-- END Omeda Production -->

<!-- GPS WORLD PIXEL CODE -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2448575582104159');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2448575582104159&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- END GPS WORLD PIXEL CODE -->

</head>

<body class="post-template-default single single-post postid-86813 single-format-standard tribe-no-js tribe-bar-is-disabled ">
	<div id='recaptcha-screen'></div>
	<div id='recaptcha-box'>
		<h4>Your behavior appears to be a little unusual. Please verify that you are not a bot.</h4>
		<form id='recaptcha-challenge' action="?" method="POST">
			<div class="g-recaptcha" data-sitekey="6LeMP-cUAAAAADRLusg9RpPLxI1xcWTIEfm6cypJ"></div>
			<br/>
			<input type="submit" value="Submit">
		</form>
	</div>
	<!-- Google Tag Manager (noscript) -->
	<!-- <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8ZP73J"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> -->
	<!-- End Google Tag Manager (noscript) -->
		<div class="banner728">
			<!-- BEGIN ADVERTSERVE CODE -->
			<!--
			Zone #377: gps_web_super_leaderboard
			Size #37: Pushdown (Super Leaderboard) [970x90]
			-->
			<div id="avp_zid_377">
			<script type="text/javascript">
			var _avp = _avp || [];
			_avp.push({ tagid: 'avp_zid_377', alias: '/', type: 'banner', zid: 377, pid: 0 });
			</script>
			</div>
			<!-- END ADVERTSERVE CODE -->

		</div>

		<div id="header">
				<div id ="header-cont">

            <div id="logo">
					  		<a href="https://www.gpsworld.com" title="GPS World"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/header_logo.png" alt="GPS World" /></a>
						</div>

						<div id = "social-box">
								  <h2>Follow Us</h2>
									<div class="sub-icons">	<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/GPSWorldMag"><img class="facebook-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/facebook-logo.png" alt="Connect on Facebook" align="top" /></a>

	<a rel="external" title="Follow Me on Twitter" href="http://www.twitter.com/@GPSWorld"><img class="twitter-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/twitter-logo.png" alt="Follow Me on Twitter" align="top" /></a>

	<a title="" rel="external" href="https://www.linkedin.com/groups/1866444/"><img class="linkedin-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/linkedin.png" alt="" align="top" /></a>

<a title="Subscribe via RSS Feed" href="http://feeds.feedburner.com/gpsworldncm"><img class="rss-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/feed-logo.png" alt="Subscribe via RSS Feed" align="top" /></a>

	<a title="Connect on YouTube" rel="external" href="http://www.youtube.com/user/GPSWorldTV"><img class="youtube-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/youtube-logo.png" alt="Connect on YouTube" align="top" /></a>



</div>
						</div>

						<div id="header-search">
							<form id="searchform" method="get" action="https://www.gpsworld.com/" >
  <input type="text" value="Search the Site..." onfocus="if (this.value == 'Search the Site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search the Site...';}" size="18" maxlength="50" name="s" id="searchfield" />
  
  <input type="image" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/search-button.png"  value="" id="submitbutton" alt="GO" />
</form>
					  </div>


														<div id = "subscribe-btn">
										<a title="Subscribe to GPS World." class="subscription_btn" rel="external" href="https://ncm.dragonforms.com/NCM6_GXdigitaln&pk=rdbtn">subscribe</a>
								</div>
						



				</div>

				<div id="menu-rule">
				</div>

				<div style="clear: both;"></div>
				<div id ="main-menu">

							<div class="menu-verticals-container"><ul id="menu-verticals" class="menu"><li id="menu-item-61717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61717"><a href="https://www.gpsworld.com/category/gnss-news/">GNSS</a></li>
<li id="menu-item-42231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42231"><a href="https://www.gpsworld.com/category/gnss-system/">OEM</a></li>
<li id="menu-item-42212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42212"><a href="https://www.gpsworld.com/category/autonomous-vehiclesuavs/">UAV</a></li>
<li id="menu-item-42211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42211"><a href="https://www.gpsworld.com/category/survey/">Survey</a></li>
<li id="menu-item-42210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42210"><a href="https://www.gpsworld.com/category/mapping/">Mapping</a></li>
<li id="menu-item-61718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61718"><a href="https://www.gpsworld.com/category/transportation/">Transportation</a></li>
<li id="menu-item-61719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61719"><a href="https://www.gpsworld.com/category/defense/">Defense</a></li>
<li id="menu-item-61720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61720"><a href="https://www.gpsworld.com/category/mobile-wireless/">Mobile</a></li>
<li id="menu-item-61721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61721"><a href="https://www.gpsworld.com/category/machine-controlag/">Machine Control/Ag</a></li>
</ul></div>
									<div id="topnav">


																														<ul class="nav">

													<li id="menu-item-82352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82352"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-82351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82351"><a href="https://www.gpsworld.com/category/from-the-magazine/">Current Issue</a></li>
	<li id="menu-item-42270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42270"><a href="https://www.gpsworld.com/resources/archives/">Digital Editions</a></li>
	<li id="menu-item-84505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84505"><a href="https://editions.mydigitalpublication.com/publication/?i=671124">30th Anniversary Supplement</a></li>
</ul>
</li>
<li id="menu-item-42204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42204"><a href="/#">More</a>
<ul class="sub-menu">
	<li id="menu-item-42272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42272"><a href="https://www.gpsworld.com/the-almanac/">The Almanac</a></li>
	<li id="menu-item-44154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44154"><a href="https://www.gpsworld.com/resources/gps-world-antenna-survey/">Antenna Survey</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42715"><a href="https://gpsworldbuyersguide.com/">Buyers Guide</a></li>
	<li id="menu-item-54380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54380"><a href="https://www.gpsworld.com/customer-service-faq/">Customer Service FAQ</a></li>
	<li id="menu-item-43386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43386"><a href="https://www.gpsworld.com/events/">Events</a></li>
	<li id="menu-item-42206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42206"><a href="https://www.gpsworld.com/category/innovation/">Innovation</a></li>
	<li id="menu-item-42207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42207"><a href="https://www.gpsworld.com/category/opinions/">Opinions</a></li>
	<li id="menu-item-44153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44153"><a href="https://www.gpsworld.com/resources/gps-world-receiver-survey/">Receiver Survey</a></li>
	<li id="menu-item-52660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52660"><a href="https://www.gpsworld.com/seen-heard-gnss-pnt-news/">Seen &#038; Heard</a></li>
	<li id="menu-item-42271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42271"><a href="https://www.gpsworld.com/resources/upcoming-gnss-satellite-launches/">Upcoming GNSS satellite launches</a></li>
	<li id="menu-item-42205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42205"><a href="https://www.gpsworld.com/webinars/">Webinars</a></li>
	<li id="menu-item-45176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45176"><a href="https://www.gpsworld.com/resources/white-papers/">White Papers</a></li>
	<li id="menu-item-82542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82542"><a href="https://www.gpsworld.com/gps-world-on-instagram/">GPS World on Instagram</a></li>
</ul>
</li>
<li id="menu-item-77526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77526"><a href="https://www.gpsworld.com/gps-world-coverage-of-covid-19/">COVID-19</a></li>

												</ul>
								
						</div>

										</div>

		</div>

<div id="outer-wrap">

		<div id="wrap">


	
	<div id="page-body" class="clearfix">

		<div id="column-left" class="clearfix">
				<div class="row-top"></div>



			
			
			




<!-- --------------------------- -->
<!-- START BLOG POST CONDITIONAL -->
<!-- --------------------------- -->


<!-- ------------------------- -->
<!-- END BLOG POST CONDITIONAL -->
<!-- ------------------------- -->


	<div id="content" class="maincontent">




				<div class="post" id="post-main-86813">

					<div class="entry clearfix">


						
						<div class="entry-content">

							<h1 class="post-title"><a href="https://www.gpsworld.com/geoslam-tech-put-to-test-in-deep-time-isolation-experiment/" rel="bookmark" title="Permanent Link to GeoSLAM tech put to test in Deep Time isolation experiment">GeoSLAM tech put to test in Deep Time isolation experiment</a></h1>


                            <div class="meta single">
<span class="meta-date">May 18, 2021</span>
	&nbsp;-&nbsp;<span class="meta-author">By <a href="https://www.gpsworld.com/author/tcozzens1/" title="Posts by Tracy Cozzens" class="author url fn" rel="author">Tracy Cozzens</a></span>

	<div id ="reading-time"><img id = "reading-clock" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/clock.png" alt=""><div id="reading-time-text"></div></div>


			<span class="meta-comments"><a href="https://www.gpsworld.com/geoslam-tech-put-to-test-in-deep-time-isolation-experiment/#respond" rel="bookmark" title="Comments for GeoSLAM tech put to test in Deep Time isolation experiment">0 Comments</a></span>
	</div>



							<div id ="post-content"><div id="attachment_86816" style="width: 610px" class="wp-caption alignnone"><a href="https://www.gpsworld.com/wp-content/uploads/2021/05/GeoSLAM_Deeptime_2-W.jpg"><img aria-describedby="caption-attachment-86816" class="size-full wp-image-86816" src="https://www.gpsworld.com/wp-content/uploads/2021/05/GeoSLAM_Deeptime_2-W.jpg" alt="The versatility of the ZEB Horizon device enabled the Deep Time team to map the complex and challenging environment. (Photo: GeoSLAM)" width="600" height="400" /></a><p id="caption-attachment-86816" class="wp-caption-text">The versatility of the ZEB Horizon device enabled the Deep Time team to map the complex and challenging environment. (Photo: GeoSLAM)</p></div>
<p>Geospatial 3D mapping specialist <a href="http://www.geoslam.com" target="_blank" rel="noopener noreferrer">GeoSLAM</a> provided the technology to scan one of Europe&#8217;s largest caves as a part of the <a href="https://www.bbc.com/news/world-europe-56875801" target="_blank" rel="noopener noreferrer">Deep Time isolation study</a>.</p>
<p>For 40 days, 15 participants set up camp in the Lombrives cave in southwestern France with no clocks or sunlight, and zero contact with the outside world. Conducted by the <a href="https://adaptation-institute.com/" target="_blank" rel="noopener noreferrer">Human Adaptation Institute</a>, the experiment aimed to explore the links between the human brain and time, in order to gain insight into the limits of human adaptability to isolation.</p>
<p>Throughout the mission, the &#8220;deeptimers&#8221; organized tasks to complete within the cave setting to help structure their days. Their first task was to conduct a recce of the location.</p>
<p>GeoSLAM technology was called upon to conduct a digital scan of the 3-km Lombrives cave — a cave system consisting of both narrow passages and expansive chambers up to 70 meters in height, formed more than 125 million years ago.</p>
<div id="attachment_86815" style="width: 610px" class="wp-caption alignnone"><a href="https://www.gpsworld.com/wp-content/uploads/2021/05/GeoSLAM_Deeptime_3-W.jpg"><img aria-describedby="caption-attachment-86815" class="size-full wp-image-86815" src="https://www.gpsworld.com/wp-content/uploads/2021/05/GeoSLAM_Deeptime_3-W.jpg" alt="The handheld ZEB Horizon is put to the test by a Deep Time participant. (Photo: GeoSLAM)" width="600" height="400" /></a><p id="caption-attachment-86815" class="wp-caption-text">The handheld ZEB Horizon is put to the test by a Deep Time participant. (Photo: GeoSLAM)</p></div>
<p>The team used the lightweight ZEB Horizon device, which harnesses GeoSLAM’s unique SLAM (simultaneous localization and mapping) algorithm, putting to the test the device’s 100-m range capabilities. Its versatility and walk-and-scan method of data collection allowed the team the flexibility to crouch, crawl and scan the depths and narrow canals of the cave, including 90-m deep wells.</p>
<p>Traditional tripod-based systems used for digital mapping rely heavily on GPS to collect accurate data. SLAM technology however, overcomes this limitation by cutting out GPS altogether, enabling scans to be carried out in complex and enclosed spaces, including underground.</p>
<div id="attachment_86817" style="width: 610px" class="wp-caption alignnone"><a href="https://www.gpsworld.com/wp-content/uploads/2021/05/GeoSLAM_Deeptime_1-W.jpg"><img aria-describedby="caption-attachment-86817" class="size-full wp-image-86817" src="https://www.gpsworld.com/wp-content/uploads/2021/05/GeoSLAM_Deeptime_1-W.jpg" alt="A Deep Time participant sets up GeoSLAM's ZEB Horizon scanner. (Photo: GeoSLAM)" width="600" height="400" /></a><p id="caption-attachment-86817" class="wp-caption-text">A Deep Time participant sets up GeoSLAM&#8217;s ZEB Horizon scanner. (Photo: GeoSLAM)</p></div>
<p>With low light levels, an ambient temperature of 10 degrees and humidity levels of 100 percent, the physical and psychological impacts the team experienced were documented on camera.</p>
<p>“We are thrilled to have been associated with the Human Adaption Institute on such an exciting and historic project,&#8221; said Tomas Blaha, GeoSLAM channel manager for Europe. &#8220;The handheld capabilities of the ZEB Horizon device provided easy-to-use technology for the members of the team with no professional surveying experience. The study tested the limits of human endurance in a challenging environment, and the same can be said of the technology to survey the Lombrives cave. Using traditional static and GPS-based scanners would have been impossible for this project, so we are delighted that the ZEB Horizon’s adaptability and ruggedness played its part in an historic piece of research.”</p>
<div id="attachment_86814" style="width: 910px" class="wp-caption alignnone"><a href="https://www.gpsworld.com/wp-content/uploads/2021/05/GeoSLAM_Deeptime_4-W.jpg"><img aria-describedby="caption-attachment-86814" class="size-full wp-image-86814" src="https://www.gpsworld.com/wp-content/uploads/2021/05/GeoSLAM_Deeptime_4-W.jpg" alt="The 15 participants stand outside the Lombrives cave, France. (Photo: GeoSLAM)" width="900" height="675" /></a><p id="caption-attachment-86814" class="wp-caption-text">The 15 participants stand outside the Lombrives cave, France. (Photo: GeoSLAM)</p></div>
</div>
														
						</div>

                        								<!--Related articles-->
<div class="relatedposts">

						
						<div id="related_posts"><h2>You May Also Like</h2><ul id="relatedthumb" style="position:relative; bottom:25px;">

<li id="relatedthumb" style="list-style-type:none; position:relative; right:20px; padding:15px 10px 15px 10px;"><div><h3 style="color:white; font-size:18px;"><a href="https://www.gpsworld.com/maxtena-offers-active-multi-frequency-antenna/" rel="bookmark" title="Maxtena offers active multi-frequency antenna"></h3><img width="245" height="174" src="https://www.gpsworld.com/wp-content/uploads/2021/05/M9706CWT-UFL_Maxtena-W-245x174.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Photo: Maxtena" srcset="https://www.gpsworld.com/wp-content/uploads/2021/05/M9706CWT-UFL_Maxtena-W-245x174.png 245w, https://www.gpsworld.com/wp-content/uploads/2021/05/M9706CWT-UFL_Maxtena-W-300x213.png 300w, https://www.gpsworld.com/wp-content/uploads/2021/05/M9706CWT-UFL_Maxtena-W.png 420w" sizes="(max-width: 245px) 100vw, 245px" /></a>
<h3><a href="https://www.gpsworld.com/maxtena-offers-active-multi-frequency-antenna/" rel="bookmark" title="Maxtena offers active multi-frequency antenna">Maxtena offers active multi-frequency antenna</a></h3>

</li>


<li id="relatedthumb" style="list-style-type:none; position:relative; right:20px; padding:15px 10px 15px 10px;"><div><h3 style="color:white; font-size:18px;"><a href="https://www.gpsworld.com/orolia-selected-to-deliver-next-gen-galileo-gnss-simulator/" rel="bookmark" title="Orolia selected to deliver next-gen Galileo GNSS simulator"></h3><img width="245" height="184" src="https://www.gpsworld.com/wp-content/uploads/2020/04/Galileo_satellite_in_orbit-ESA-W-245x184.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Image: ESA" srcset="https://www.gpsworld.com/wp-content/uploads/2020/04/Galileo_satellite_in_orbit-ESA-W-245x184.jpg 245w, https://www.gpsworld.com/wp-content/uploads/2020/04/Galileo_satellite_in_orbit-ESA-W-300x225.jpg 300w, https://www.gpsworld.com/wp-content/uploads/2020/04/Galileo_satellite_in_orbit-ESA-W-768x576.jpg 768w, https://www.gpsworld.com/wp-content/uploads/2020/04/Galileo_satellite_in_orbit-ESA-W.jpg 800w" sizes="(max-width: 245px) 100vw, 245px" /></a>
<h3><a href="https://www.gpsworld.com/orolia-selected-to-deliver-next-gen-galileo-gnss-simulator/" rel="bookmark" title="Orolia selected to deliver next-gen Galileo GNSS simulator">Orolia selected to deliver next-gen Galileo GNSS simulator</a></h3>

</li>


<li id="relatedthumb" style="list-style-type:none; position:relative; right:20px; padding:15px 10px 15px 10px;"><div><h3 style="color:white; font-size:18px;"><a href="https://www.gpsworld.com/earth-archive-project-aims-to-create-digital-twin-of-entire-planet/" rel="bookmark" title="Earth Archive project aims to create digital twin of entire planet"></h3><img width="245" height="138" src="https://www.gpsworld.com/wp-content/uploads/2021/05/Earth-Archive-W.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Earth Archive event" /></a>
<h3><a href="https://www.gpsworld.com/earth-archive-project-aims-to-create-digital-twin-of-entire-planet/" rel="bookmark" title="Earth Archive project aims to create digital twin of entire planet">Earth Archive project aims to create digital twin of entire planet</a></h3>

</li>


<li id="relatedthumb" style="list-style-type:none; position:relative; right:20px; padding:15px 10px 15px 10px;"><div><h3 style="color:white; font-size:18px;"><a href="https://www.gpsworld.com/uav-navigation-provides-flight-control-solution-for-vtol-platforms/" rel="bookmark" title="UAV Navigation provides flight-control solution for VTOL platforms"></h3><img width="245" height="184" src="https://www.gpsworld.com/wp-content/uploads/2021/05/UAVN_AnsuR.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="logos" /></a>
<h3><a href="https://www.gpsworld.com/uav-navigation-provides-flight-control-solution-for-vtol-platforms/" rel="bookmark" title="UAV Navigation provides flight-control solution for VTOL platforms">UAV Navigation provides flight-control solution for VTOL platforms</a></h3>

</li>
</ul></div>
</div>
							<!--END Related articles-->


						<div class="meta-cats-tags clearfix">
	<span class="tags">
        	This article is tagged with <a href="https://www.gpsworld.com/tag/3d-mapping/" rel="tag">3D mapping</a>, <a href="https://www.gpsworld.com/tag/cave-system/" rel="tag">cave system</a>, <a href="https://www.gpsworld.com/tag/france/" rel="tag">France</a>, <a href="https://www.gpsworld.com/tag/geoslam/" rel="tag">GeoSLAM</a>, <a href="https://www.gpsworld.com/tag/human-adaptability/" rel="tag">human adaptability</a>, <a href="https://www.gpsworld.com/tag/human-adaptation-institute/" rel="tag">Human Adaptation Institute</a>, <a href="https://www.gpsworld.com/tag/lombrives-cave/" rel="tag">Lombrives cave</a>, <a href="https://www.gpsworld.com/tag/zeb-horizon/" rel="tag">ZEB-HORIZON</a> 		and posted in <a href="https://www.gpsworld.com/category/latest-news/" rel="category tag">Latest News</a>, <a href="https://www.gpsworld.com/category/mapping/" rel="category tag">Mapping</a></span>
        	</div>

<!-- Omeda Olytics -->

<script>

olytics.fire(
    {
    behaviorId: '8010I3566790A3R',
    category: 'Latest News, Mapping',
    tag: '3D mapping, cave system, France, GeoSLAM, human adaptability, Human Adaptation Institute, Lombrives cave, ZEB-HORIZON'
  }
);

</script>

<!-- END Omeda Olytics -->

						<div class="auth-bio clearfix">
	<div class="bio">
		<img alt='' src='https://secure.gravatar.com/avatar/ee9adea0cac34f525dc4a606f8221cfe?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee9adea0cac34f525dc4a606f8221cfe?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />		<h3>About the Author: <a rel="author" href="https://www.gpsworld.com/?author=42">Tracy Cozzens</a></h3>
	<br />
	Senior Editor Tracy Cozzens joined GPS World magazine in 2006. She also is editor of GPS World’s newsletters and the sister website Geospatial Solutions. She has worked in government, for non-profits, and in corporate communications, editing a variety of publications for audiences ranging from federal government contractors to teachers.
	</div>
</div>




<script>

var avatarLink = document.querySelectorAll('.bio img');

if(avatarLink[0].getAttribute('src').indexOf("gravatar") > -1){
avatarLink[0].className += " must-hide";
}

</script>

						<div id="related" class="clearfix">

	<div class="subscribe">


        <div class="sub-icons">
        <!-- SUBSCRIBE ICONS -->
	        <a title="Subscribe via RSS Feed" href="https://www.gpsworld.com/feed/"><img class="rss-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/article-feed.png" alt="Subscribe via RSS Feed" align="top" /></a>

		
					<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/GPSWorldMag"><img class="article-facebook" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/article-facebook.png" alt="Connect on Facebook" align="top" /></a>
		
					<a title="Subscribe to GPS World." rel="external" href="https://ncm.dragonforms.com/NCM6_GXdigitaln&pk=rdbtn"><img class="newsletter-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/article-subscribe.png" alt="Subscribe to GPS World." align="top" /></a>
		
		</div>

		<h3 style="color:white; font-family:gotham; font-weight:bold;">Subscribe to GPS World</h3>
		<br />
        <p style="width:50%; color:white;">If you enjoyed this article, subscribe to GPS World to receive more articles just like it.</p>


	</div>

</div>
						<div class="related-shadow"></div>
					</div>

				</div>

				
<!-- You can start editing here. -->

<div id="comments">

	<div class="allcomments">

		
			
			
		
	</div><!-- End .allcomments div. -->

	
		<div id="respond">

			<form action="https://www.gpsworld.com/wp-comments-post.php" method="post" id="commentform">

				<h3>Post a Comment</h3>

				<div class="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/geoslam-tech-put-to-test-in-deep-time-isolation-experiment/#respond" style="display:none;">Click here to cancel reply.</a>				</div>

				
					
						<p><input type="text" name="author" id="author" value="" size="40" tabindex="1" />
						<label for="author">Name ( required )</label></p>

						<p><input type="text" name="email" id="email" value="" size="40" tabindex="2" />
						<label for="email">Email ( required; will not be published )</label></p>

						<p><input type="text" name="url" id="url" value="" size="40" tabindex="3" />
						<label for="url">Website</label></p>

					
					<!-- <p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p> -->

					<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

					<p class="button-submit"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
						<input type='hidden' name='comment_post_ID' value='86813' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</p>

					<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a05f56b7ac" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="236"/></p>
				
			</form>

		</div><!-- End #respond div. -->


</div><!-- End #comments div. -->


			</div>
			<div class="row-bottom-long"></div>


			
		</div>

	<div id="column-right" style="background-color:white;">
		<div id="sidebar" class="clearfix">
			<div id="sidebar-top"></div>
				
  			<div class="sidebar-space"></div>

			<div id="sidebar-ads">


					<div id="main-ads">

<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #7: gpsweb
Zone #186: gps_web_filmstrip
Size #32: Filmstrip (Half Page Ad) [300x600]
Secure (HTTPS): enabled
-->
<div id="avp_zid_186">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_186', alias: '/', type: 'banner', zid: 186, pid: 7, inview: true, secure: true });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
<br/><br/>
<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #7: gpsweb
Zone #383: gps_web_filmstrip_pos2
Size #32: Filmstrip (Half Page Ad) [300x600]
Secure (HTTPS): enabled
-->
<div id="avp_zid_383">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_383', alias: '/', type: 'banner', zid: 383, pid: 7, inview: true, secure: true });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
<br/><br/>
<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #7: gpsweb
Zone #138: gps_web_med_rectangle_pos1
Size #8: Medium Rectangle [300x250]
Secure (HTTPS): enabled
-->
<div id="avp_zid_138">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_138', alias: '/', type: 'banner', zid: 138, pid: 7, inview: true, secure: true });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
<br/><br/>
<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #7: gpsweb
Zone #159: gps_web_med_rectangle_pos2
Size #8: Medium Rectangle [300x250]
Secure (HTTPS): enabled
-->
<div id="avp_zid_159">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_159', alias: '/', type: 'banner', zid: 159, pid: 7, inview: true, secure: true });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
<br/>
<!-- BEGIN ADVERTSERVE CODE -->
<!--
Zone #169: gps_web_med_rectangle_pos3
Size #8: Medium Rectangle [300x250]
-->
<div id="avp_zid_169">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'avp_zid_169', alias: '/', type: 'banner', zid: 169, pid: 0 });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
<br> 
<!-- BEGIN ADVERTSERVE CODE -->
<!--
Zone #181: gps_web_med_rectangle_pos4
Size #8: Medium Rectangle [300x250]
-->
<div id="avp_zid_181">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'avp_zid_181', alias: '/', type: 'banner', zid: 181, pid: 0 });
</script>
</div>
<!-- END ADVERTSERVE CODE -->


	    </div>

		</div>
    </div>


</div>
<!-- end #page div -->
</div>
<!-- end #wrap div
</div>-->
<!-- end #outer-wrap div -->

</div>



<div id="footer-bg">
<div id="footer-content">
	<div id="footer-menu">
    <img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-logo.png" alt="GPSWorld.com" />
    	<ul>
        	<li id="menu-item-13503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13503"><a href="https://www.gpsworld.com/how-to-contact/about-us/">About Us</a></li>
<li id="menu-item-13500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13500"><a href="https://www.gpsworld.com/contact-us/">Contact Us</a></li>
<li id="menu-item-18584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18584"><a href="https://www.gpsworld.com/advertise/">Advertise</a></li>
<li id="menu-item-28771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28771"><a href="https://www.gpsworld.com/resources/archives/">Digital Editions</a></li>
<li id="menu-item-38267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38267"><a href="https://www.gpsworld.com/subscribe-to-gps-world/">Subscriber Services</a></li>
    	</ul>
    	</div>

	<div id ="footer-digital-edition">
					</div>

	<div id = "footer-widget-cont">

		<div id="footer-ads">

			<!-- BEGIN ADVERTSERVE CODE -->
			<!--
			Zone #110: gps_web_small_square_pos1
			Size #26: Small Square [160x160]
			-->
			<div id="avp_zid_110">
			<script type="text/javascript">
			var _avp = _avp || [];
			_avp.push({ tagid: 'avp_zid_110', alias: '/', type: 'banner', zid: 110, pid: 0 });
			</script>
			</div>
			<!-- END ADVERTSERVE CODE -->

			<!-- BEGIN ADVERTSERVE CODE -->
			<!--
			Zone #136: gps_web_small_square_pos2
			Size #26: Small Square [160x160]
			-->
			<div id="avp_zid_136">
			<script type="text/javascript">
			var _avp = _avp || [];
			_avp.push({ tagid: 'avp_zid_136', alias: '/', type: 'banner', zid: 136, pid: 0 });
			</script>
			</div>
			<!-- END ADVERTSERVE CODE -->

		</div>


			<div id = "footer-social">
					<a href = "https://www.facebook.com/GPSWorldMag" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-fb.png"></a>
					<a href = "https://twitter.com/@GPSWorld" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-tw.png"></a>
					<a href = "https://www.linkedin.com/groups/1866444/" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-li.png"></a>
					<a href = "http://feeds.feedburner.com/gpsworldncm" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-rss.png"></a>
					<a href = "https://www.youtube.com/user/GPSWorldTV" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-yt.png"></a>
					<br>
					<a href = "https://ncm.dragonforms.com/NCM6_GXdigitaln&pk=rdbtn" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-sub.jpg"></a>
			</div>


	</div>
</div>
<div id="footer-utility">
  <span class="copyright"><p>&copy; 2021 North Coast Media LLC, All Rights Reserved.</p></span><span class="links">  	<ul id='footer-links' class='footer-links'>
    	<li id="menu-item-22947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22947"><a href="http://northcoastmedia.net/ncmtos.html">Terms of Use</a></li>
<li id="menu-item-22948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22948"><a href="http://northcoastmedia.net/ncmprivacy.html">Privacy Policy</a></li>
    </ul>
    </div>

</div>


<!-- INTERSTITIAL AD CODE -->
	<!-- BEGIN ADVERTSERVE CODE -->
	<!--
	Zone #354: gps_web_roadblock_lightbox
	Size #40: Interstitial Roadblock [640x480]
	Lightbox: closes automatically after 15 seconds.
	-->
	<div id="lightbox">
	<script type="text/javascript">
	var _avp = _avp || [];
	_avp.push({ tagid: 'lightbox', alias: '/', type: 'banner', zid: 354, pid: 0, lightbox: true, autoclose: 15, polite: false });
	</script>
	</div>
	<!-- END ADVERTSERVE CODE -->
<!-- END INTERSTITIAL AD CODE -->

<div id ="WallpaperAd-cont">
	<!-- BEGIN ADVERTSERVE CODE -->
	<!--
	Zone #317: gps_web_wallpaper
	-->
	<script type="text/javascript">
	var _avp = _avp || [];
	_avp.push({ alias: '/', type: 'wallpaper', zid: 317, pid: 0 });
	</script>
	<!-- END ADVERTSERVE CODE -->
</div>




<!-- Subscribe BTN -->

<!-- <div id="pop-up-sub-btn-cont"></div>  -->

<!-- <script src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/onboarding.js"></script> -->

<!-- END Subscribe BTN -->





		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://www.gpsworld.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/reading.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>




<script>
	// This function will adjust the header to scale out of the way of a wallpaper ad
	var checkWPad = function(){
			var wallp = document.getElementById('WallpaperAd');
			if(wallp === undefined || wallp === null) {
					//console.log('Wallpaper ad not active');
			} else {
					document.getElementById("header").className += "wallpaper-active";
			}
	}
	$(window).on('load', function() {
		checkWPad();
	});


// This allows the header menu divs to be clickable
	$("#subscribe-btn").click(function() {
	  window.location = $(this).find("a").attr("href");
	  return false;
	});

	$(".menu-verticals-container ul li:first-child").click(function() {
		window.location = $(this).find("a").attr("href");
		return false;
	});

	$(".menu-verticals-container ul li:nth-child(2)").click(function() {
		window.location = $(this).find("a").attr("href");
		return false;
	});

	$(".menu-verticals-container ul li:nth-child(3)").click(function() {
		window.location = $(this).find("a").attr("href");
		return false;
	});

	$(".menu-verticals-container ul li:nth-child(4)").click(function() {
		window.location = $(this).find("a").attr("href");
		return false;
	});

</script>








<!-- tracking pixel -->
<script>
   (function() {
       var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
   s.type='text/javascript';
   s.async=true;
   s.src=sc+'s.dpmsrv.com/dpm_7f03f3f2febc46f3fa832d98251b0c98f64bc19b.min.js';
   h.appendChild(s);
   })();
</script>
<!-- END tracking pixel -->





<!-- START Bootstrap-Cookie-Alert -->
<div class="alert text-center cookiealert" role="alert">
    <div class="cookie-content">
      <b>This site uses cookies to offer you a better experience, analyze site traffic, and serve targeted advertisements. By continuing to use this website, you consent to the use of cookies in accordance with our <a href="http://northcoastmedia.net/ncmprivacy.html" target="_blank">privacy policy</a>.</b>

      <button type="button" class="acceptcookies" aria-label="Close">
        Close
      </button>
    </div>
</div>
<!-- END Bootstrap-Cookie-Alert -->


<!-- Include cookiealert script -->
<script src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/cookiealert.js"></script>
<!-- CCPA Script -->
<script src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/ccpa.js"></script>
<!-- Recaptcha Script -->
<script src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/recaptcha.js?v=09302020"></script>
<!-- Pagination Script -->
<script src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/pagination.js"></script>
<!-- Google Tag Manager Add Class Script -->
<script src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/addclass.js"></script>


</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/0 objects using redis
Page Caching using redis{w3tc_pagecache_reject_reason}

Served from: localhost @ 2021-05-18 03:00:10 by W3 Total Cache
-->