<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head>
	<!-- Google Tag Manager -->
	<!-- <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T8ZP73J');</script> -->
	<!-- End Google Tag Manager -->


<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>$17M proposed for DOT resilient PNT initiatives - GPS World  : GPS World</title>
<link rel="icon" type="image/x-icon" href="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/favicon.png" />
<link rel="stylesheet" href="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/style.css?v=10092020" type="text/css" media="screen" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<!-- Recaptcha V3-->
<script src="https://www.google.com/recaptcha/api.js?render=6LcdkecUAAAAACMCpXf_KYc-aOwOLoFDKU-8zXI_"></script>
<!-- Recaptcha V2 -->
<script src="https://www.google.com/recaptcha/api.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.js" type="text/javascript"></script>
	<!-- Responsive Design Resources -->
	<link rel="stylesheet" href="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/style-responsive.css?v=10232020" type="text/css" media="screen" />
	<!-- <meta name="viewport" content="width=device-width,initial-scale=1" /> -->
	<meta name="viewport" content="width=device-width, initial-scale=.75, maximum-scale=.75">


<link rel="pingback" href="https://www.gpsworld.com/xmlrpc.php" />
<meta name="ahrefs-site-verification" content="8504be23bbc0e23ab8dcce27c76e58590ba32d65a48cbed478aef7c7e509213b">

<!-- This site is optimized with the Yoast SEO Premium plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The administration’s budget proposal includes $17M for civil positioning, navigation and timing (PNT) efforts — an increase over the $2M allocated in 2020."/>
<link rel="canonical" href="https://www.gpsworld.com/17m-proposed-for-dot-resilient-pnt-initiatives/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="$17M proposed for DOT resilient PNT initiatives - GPS World" />
<meta property="og:description" content="The administration’s budget proposal includes $17M for civil positioning, navigation and timing (PNT) efforts — an increase over the $2M allocated in 2020." />
<meta property="og:url" content="https://www.gpsworld.com/17m-proposed-for-dot-resilient-pnt-initiatives/" />
<meta property="og:site_name" content="GPS World" />
<meta property="article:publisher" content="https://www.facebook.com/GPSWorldMag" />
<meta property="article:tag" content="Dana Goward" />
<meta property="article:tag" content="Department of Transportation" />
<meta property="article:tag" content="DOT" />
<meta property="article:tag" content="executive order" />
<meta property="article:tag" content="National Timing Resilience and Security Act of 2018" />
<meta property="article:tag" content="Office and Management and Budget" />
<meta property="article:tag" content="OMB" />
<meta property="article:tag" content="PNT" />
<meta property="article:tag" content="PNT Executive Order" />
<meta property="article:tag" content="U.S. Congress" />
<meta property="article:tag" content="White House" />
<meta property="article:section" content="Latest News" />
<meta property="article:published_time" content="2021-06-04T21:39:13+00:00" />
<meta property="article:modified_time" content="2021-06-04T22:28:24+00:00" />
<meta property="og:updated_time" content="2021-06-04T22:28:24+00:00" />
<meta property="og:image" content="https://www.gpsworld.com/wp-content/uploads/2021/02/GettyImages-1282388588.jpg" />
<meta property="og:image:secure_url" content="https://www.gpsworld.com/wp-content/uploads/2021/02/GettyImages-1282388588.jpg" />
<meta property="og:image:width" content="724" />
<meta property="og:image:height" content="483" />
<meta property="og:image:alt" content="White House and flag" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The administration’s budget proposal includes $17M for civil positioning, navigation and timing (PNT) efforts — an increase over the $2M allocated in 2020." />
<meta name="twitter:title" content="$17M proposed for DOT resilient PNT initiatives - GPS World" />
<meta name="twitter:site" content="@GPSWorld" />
<meta name="twitter:image" content="https://www.gpsworld.com/wp-content/uploads/2021/02/GettyImages-1282388588.jpg" />
<meta name="twitter:creator" content="@GPSWorld" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.gpsworld.com/","sameAs":["https://www.facebook.com/GPSWorldMag","https://twitter.com/GPSWorld"],"@id":"https://www.gpsworld.com/#organization","name":"GPS World","logo":"https://www.gpsworld.com/wp-content/uploads/2018/08/GPS_2015logo_red-200x95.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.gpsworld.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GPS World &raquo; Feed" href="https://www.gpsworld.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GPS World &raquo; Comments Feed" href="https://www.gpsworld.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="GPS World &raquo; iCal Feed" href="https://www.gpsworld.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="GPS World &raquo; $17M proposed for DOT resilient PNT initiatives Comments Feed" href="https://www.gpsworld.com/17m-proposed-for-dot-resilient-pnt-initiatives/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gpsworld.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.gpsworld.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.gpsworld.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gpsworld.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.gpsworld.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-32322139-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-32322139-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.gpsworld.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/WP-Bold109/js/flexslider.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/WP-Bold109/js/external.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/WP-Bold109/js/suckerfish.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/WP-Bold109/js/suckerfish-cat.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/WP-Bold109/js/jquery.mobilemenu.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.gpsworld.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gpsworld.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gpsworld.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.gpsworld.com/?p=87233' />
<link rel="alternate" type="application/json+oembed" href="https://www.gpsworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gpsworld.com%2F17m-proposed-for-dot-resilient-pnt-initiatives%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gpsworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gpsworld.com%2F17m-proposed-for-dot-resilient-pnt-initiatives%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.gpsworld.com"><link rel="https://theeventscalendar.com/" href="https://www.gpsworld.com/wp-json/tribe/events/v1/" />
<!-- Alternate Stylesheet -->
<link href="https://www.gpsworld.com/wp-content/themes/WP-Bold109/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Styles from custom.css -->
<link href="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/custom.css" rel="stylesheet" type="text/css" />

	<!-- MobileMenu JS -->
	<script type="text/javascript">
		jQuery(function () {
			jQuery('.nav').mobileMenu({ defaultText: 'Navigate to ...' });
			jQuery('.catnav').mobileMenu({ defaultText: 'Navigate to ... ', className: 'select-menu-catnav' });
		});
	</script>


<link rel="amphtml" href="https://www.gpsworld.com/17m-proposed-for-dot-resilient-pnt-initiatives/amp/" />		<style type="text/css" id="wp-custom-css">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</style>
		

<!-- BEGIN ADVERTSERVE CODE -->
<!-- GPS World Ad Lazy Loading Functionality -->
<script type="text/javascript">
/*
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = 'https://northcoastmedia.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
*/
</script>
<!-- END ADVERTSERVE CODE -->

<!-- FLASH OF UNSTYLED CONTENT FIX -->
<style type="text/css">
    .hidden {display:none;}
</style>
  <script type="text/javascript">
    jQuery('html').addClass('hidden');
    jQuery(document).ready(function() {
      jQuery('html').show();
     });
</script>
<!-- END FOUC FIX -->


<!-- BEGIN ADVERTSERVE CODE -->
<!-- GPS World Ad Lazy Loading -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = 'https://northcoastmedia.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END ADVERTSERVE CODE -->



<script type="text/javascript">
  window.addEventListener('load', function() {
    var lightbox = document.getElementById('lightbox');
    var overlay = document.getElementById('overlay');
    if ((!lightbox || lightbox.style.display === 'none') && (!overlay || overlay.style.display === 'none')) {
      document.getElementById('splashscreen').style.display = 'none';
      document.body.style.overflow = 'visible';
    }
  });
  var lightboxCloseCallback = function() {
    document.getElementById('splashscreen').style.display = 'none';
    document.body.style.overflow = 'visible';
  };
  var overlayCloseCallback = function() {
    document.getElementById('splashscreen').style.display = 'none';
    document.body.style.overflow = 'visible';
  };
</script>

<!-- cookiealert styles -->
<link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/Wruczek/Bootstrap-Cookie-Alert@gh-pages/cookiealert.css">


<!-- Omeda Production -->
<link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />

<script type="text/javascript">
// olytics 3.0
window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"9db4dbdcfff748ffb558996384fc1943"});
</script>
<!-- END Omeda Production -->

<!-- GPS WORLD PIXEL CODE -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2448575582104159');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2448575582104159&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- END GPS WORLD PIXEL CODE -->

</head>

<body class="post-template-default single single-post postid-87233 single-format-standard tribe-no-js tribe-bar-is-disabled ">
	<div id='recaptcha-screen'></div>
	<div id='recaptcha-box'>
		<h4>Your behavior appears to be a little unusual. Please verify that you are not a bot.</h4>
		<form id='recaptcha-challenge' action="?" method="POST">
			<div class="g-recaptcha" data-sitekey="6LeMP-cUAAAAADRLusg9RpPLxI1xcWTIEfm6cypJ"></div>
			<br/>
			<input type="submit" value="Submit">
		</form>
	</div>
	<!-- Google Tag Manager (noscript) -->
	<!-- <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8ZP73J"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> -->
	<!-- End Google Tag Manager (noscript) -->
		<div class="banner728">
			<!-- BEGIN ADVERTSERVE CODE -->
			<!--
			Zone #377: gps_web_super_leaderboard
			Size #37: Pushdown (Super Leaderboard) [970x90]
			-->
			<div id="avp_zid_377">
			<script type="text/javascript">
			var _avp = _avp || [];
			_avp.push({ tagid: 'avp_zid_377', alias: '/', type: 'banner', zid: 377, pid: 0 });
			</script>
			</div>
			<!-- END ADVERTSERVE CODE -->

		</div>

		<div id="header">
				<div id ="header-cont">

            <div id="logo">
					  		<a href="https://www.gpsworld.com" title="GPS World"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/header_logo.png" alt="GPS World" /></a>
						</div>

						<div id = "social-box">
								  <h2>Follow Us</h2>
									<div class="sub-icons">	<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/GPSWorldMag"><img class="facebook-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/facebook-logo.png" alt="Connect on Facebook" align="top" /></a>

	<a rel="external" title="Follow Me on Twitter" href="http://www.twitter.com/@GPSWorld"><img class="twitter-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/twitter-logo.png" alt="Follow Me on Twitter" align="top" /></a>

	<a title="" rel="external" href="https://www.linkedin.com/groups/1866444/"><img class="linkedin-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/linkedin.png" alt="" align="top" /></a>

<a title="Subscribe via RSS Feed" href="http://feeds.feedburner.com/gpsworldncm"><img class="rss-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/feed-logo.png" alt="Subscribe via RSS Feed" align="top" /></a>

	<a title="Connect on YouTube" rel="external" href="http://www.youtube.com/user/GPSWorldTV"><img class="youtube-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/youtube-logo.png" alt="Connect on YouTube" align="top" /></a>



</div>
						</div>

						<div id="header-search">
							<form id="searchform" method="get" action="https://www.gpsworld.com/" >
  <input type="text" value="Search the Site..." onfocus="if (this.value == 'Search the Site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search the Site...';}" size="18" maxlength="50" name="s" id="searchfield" />
  
  <input type="image" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/search-button.png"  value="" id="submitbutton" alt="GO" />
</form>
					  </div>


														<div id = "subscribe-btn">
										<a title="Subscribe to GPS World." class="subscription_btn" rel="external" href="https://ncm.dragonforms.com/NCM6_GXdigitaln&pk=rdbtn">subscribe</a>
								</div>
						



				</div>

				<div id="menu-rule">
				</div>

				<div style="clear: both;"></div>
				<div id ="main-menu">

							<div class="menu-verticals-container"><ul id="menu-verticals" class="menu"><li id="menu-item-61717" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61717"><a href="https://www.gpsworld.com/category/gnss-news/">GNSS</a></li>
<li id="menu-item-42231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42231"><a href="https://www.gpsworld.com/category/gnss-system/">OEM</a></li>
<li id="menu-item-42212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42212"><a href="https://www.gpsworld.com/category/autonomous-vehiclesuavs/">UAV</a></li>
<li id="menu-item-42211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42211"><a href="https://www.gpsworld.com/category/survey/">Survey</a></li>
<li id="menu-item-42210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42210"><a href="https://www.gpsworld.com/category/mapping/">Mapping</a></li>
<li id="menu-item-61718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61718"><a href="https://www.gpsworld.com/category/transportation/">Transportation</a></li>
<li id="menu-item-61719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61719"><a href="https://www.gpsworld.com/category/defense/">Defense</a></li>
<li id="menu-item-61720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61720"><a href="https://www.gpsworld.com/category/mobile-wireless/">Mobile</a></li>
<li id="menu-item-61721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61721"><a href="https://www.gpsworld.com/category/machine-controlag/">Machine Control/Ag</a></li>
</ul></div>
									<div id="topnav">


																														<ul class="nav">

													<li id="menu-item-82352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82352"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-82351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82351"><a href="https://www.gpsworld.com/category/from-the-magazine/">Current Issue</a></li>
	<li id="menu-item-42270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42270"><a href="https://www.gpsworld.com/resources/archives/">Digital Editions</a></li>
	<li id="menu-item-84505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84505"><a href="https://editions.mydigitalpublication.com/publication/?i=671124">30th Anniversary Supplement</a></li>
</ul>
</li>
<li id="menu-item-42204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42204"><a href="/#">More</a>
<ul class="sub-menu">
	<li id="menu-item-42272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42272"><a href="https://www.gpsworld.com/the-almanac/">The Almanac</a></li>
	<li id="menu-item-44154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44154"><a href="https://www.gpsworld.com/resources/gps-world-antenna-survey/">Antenna Survey</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42715"><a href="https://gpsworldbuyersguide.com/">Buyers Guide</a></li>
	<li id="menu-item-54380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54380"><a href="https://www.gpsworld.com/customer-service-faq/">Customer Service FAQ</a></li>
	<li id="menu-item-43386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43386"><a href="https://www.gpsworld.com/events/">Events</a></li>
	<li id="menu-item-42206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42206"><a href="https://www.gpsworld.com/category/innovation/">Innovation</a></li>
	<li id="menu-item-42207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42207"><a href="https://www.gpsworld.com/category/opinions/">Opinions</a></li>
	<li id="menu-item-44153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44153"><a href="https://www.gpsworld.com/resources/gps-world-receiver-survey/">Receiver Survey</a></li>
	<li id="menu-item-52660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52660"><a href="https://www.gpsworld.com/seen-heard-gnss-pnt-news/">Seen &#038; Heard</a></li>
	<li id="menu-item-42271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42271"><a href="https://www.gpsworld.com/resources/upcoming-gnss-satellite-launches/">Upcoming GNSS satellite launches</a></li>
	<li id="menu-item-42205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42205"><a href="https://www.gpsworld.com/webinars/">Webinars</a></li>
	<li id="menu-item-45176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45176"><a href="https://www.gpsworld.com/resources/white-papers/">White Papers</a></li>
	<li id="menu-item-82542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82542"><a href="https://www.gpsworld.com/gps-world-on-instagram/">GPS World on Instagram</a></li>
</ul>
</li>
<li id="menu-item-77526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77526"><a href="https://www.gpsworld.com/gps-world-coverage-of-covid-19/">COVID-19</a></li>

												</ul>
								
						</div>

										</div>

		</div>

<div id="outer-wrap">

		<div id="wrap">


	
	<div id="page-body" class="clearfix">

		<div id="column-left" class="clearfix">
				<div class="row-top"></div>



			
			
			




<!-- --------------------------- -->
<!-- START BLOG POST CONDITIONAL -->
<!-- --------------------------- -->


<!-- ------------------------- -->
<!-- END BLOG POST CONDITIONAL -->
<!-- ------------------------- -->


	<div id="content" class="maincontent">




				<div class="post" id="post-main-87233">

					<div class="entry clearfix">


						
						<div class="entry-content">

							<h1 class="post-title"><a href="https://www.gpsworld.com/17m-proposed-for-dot-resilient-pnt-initiatives/" rel="bookmark" title="Permanent Link to $17M proposed for DOT resilient PNT initiatives">$17M proposed for DOT resilient PNT initiatives</a></h1>


                            <div class="meta single">
<span class="meta-date">June 4, 2021</span>
	&nbsp;-&nbsp;<span class="meta-author">By <a href="https://www.gpsworld.com/author/dana-goward/" title="Posts by Dana Goward" class="author url fn" rel="author">Dana Goward</a></span>

	<div id ="reading-time"><img id = "reading-clock" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/clock.png" alt=""><div id="reading-time-text"></div></div>


			<span class="meta-comments"><a href="https://www.gpsworld.com/17m-proposed-for-dot-resilient-pnt-initiatives/#respond" rel="bookmark" title="Comments for $17M proposed for DOT resilient PNT initiatives">0 Comments</a></span>
	</div>



							<div id ="post-content"><div id="attachment_85088" style="width: 734px" class="wp-caption alignnone"><a href="https://www.gpsworld.com/wp-content/uploads/2021/02/GettyImages-1282388588.jpg"><img aria-describedby="caption-attachment-85088" class="size-full wp-image-85088" src="https://www.gpsworld.com/wp-content/uploads/2021/02/GettyImages-1282388588.jpg" alt="Photo: E4C/E+/Getty Images" width="724" height="483" /></a><p id="caption-attachment-85088" class="wp-caption-text">Photo: E4C/E+/Getty Images</p></div>
<p><strong>Office and Management and Budget (OMB) seeks to extend Trump policies and repeal timing law counter to its own study and industry input</strong></p>
<p>The Biden administration’s budget proposal delivered to Congress last week includes $17 million for the small Department of Transportation (DOT) office responsible for leading civil positioning, navigation and timing (PNT) efforts for the nation. This is a marked increase over the $2 million allocated in 2020 and estimated $5 million being spent this fiscal year.</p>
<p>At the same time, it seeks to repeal the National Timing Resilience and Security Act of 2018 that mandated DOT establish a terrestrial timing backup for GPS. This, despite the findings of a recently published RAND study completed for the Department of Homeland Security (DHS), and other input from a telecommunications industry group.</p>
<h3>Proposed Spending</h3>
<p>The administration’s budget proposes $17 million for the DOT Office of Research and Technology to be split among three areas of effort.</p>
<p><strong>Monitoring and detection.</strong> The first is a $3.5 million “(GNSS) performance monitoring and interference detection” project. This is a one-time request that is expected to be followed by a request for $1 million in yearly funding to maintain and operate the capability.</p>
<p>While these may not seem like sufficient funds to many, DOT is tasked with working with other departments and agencies, and to leverage existing capabilities. The National Geospatial-Intelligence Agency (NGA) is specifically named as an important partner with DOT in this effort. NGA already has responsibility for issuing worldwide navigation warnings for U.S. interests. It also has access to a wide variety of information that could be used for the project.</p>
<p><strong>Signal authentication.</strong> Another $3.5 million is proposed for <a href="https://www.gpsworld.com/executive-order-requires-resilience-of-critical-pnt-infrastructure/" target="_blank" rel="noopener noreferrer">Executive Order (EO) 13905</a> Implementation and GPS Signal Authentication. The EO was issued in February 2020. It seeks to leverage market forces and education to create additional sources of PNT and encourage users to access them. This approach has been criticized by many as unworkable without extensive regulation and mandates for users, while still not addressing the majority of American companies and users.</p>
<p>$1.5 million of this $3.5 million will go to further implement the EO through development of a “PNT threat space model” and otherwise support inter-department PNT profile and research and development efforts.</p>
<p>$2 million would be allocated for a one-time investment in GPS signal authentication to &#8220;result in the development and validation of requirements for data and signal authentication capability for civil GPS,” reads the proposal. DOT has regularly requested much greater sums to establish civil signal monitoring, leading many to believe the requirements are already well known. One industry observer suggested this could be “a study in lieu of action.”</p>
<p><strong>GPS Backup.</strong> $10 million would be spent for “GPS Backup/Complementary PNT Technologies Research,” essentially follow-on studies to the <a href="https://www.gpsworld.com/dot-report-l-band-uhf-lf-and-fiber-pnt-needed-to-protect-us/" target="_blank" rel="noopener noreferrer">DOT GPS Backup Technologies Demonstration</a>. “These efforts will further develop PNT modeling, simulation, and testing tools, as well as standards and performance monitoring tools needed to evaluate integration of diverse positioning, navigation, and/or timing technologies into end-user applications. This work will also support development of cyber-secure receivers,” reads the proposal.</p>
<h3>Proposed Repeal of Timing Law</h3>
<p>More surprising to many than the significant increase in proposed funding is inclusion of a proposal to repeal the National Timing Resilience and Security Act of 2018 (NTRSA).</p>
<p>One congressional staff member expressed shock at seeing that provision. “The act was the epitome of thoughtful, bipartisan congressional effort,” the staff member said. “It was co-sponsored in the Senate by Markey and Cruz, for crying out loud. You can’t get more bipartisan than that. To have this dumped on us without any notice or consultation is amazing. It is not something I would expect from this White House. I am not sure how serious a proposal it is.”</p>
<p>Some observers on the hill and elsewhere have opined that, rather than the repeal proposal being a well-vetted administration policy, it is an effort by OMB staff held over from the previous administration to carry forward and preserve President Turmp’s Executive Order 13905 and other PNT policies. Rather than focusing on establishing a GPS backup capability, they instead urged PNT users to find and pay for alternatives on their own.</p>
<h3>Harsh Tone, False Assertions</h3>
<p>Compounding the surprise is the exceptionally harsh tone in the proposal, and assertions that many claim are out-right false.<br />
Among the problems with the language seen by observers is its assertion that NTRSA seeks to establish a single backup for GPS services.</p>
<p>“It&#8217;s unclear to me where such an assertion is supported in the record,” said Greg Winfree, former Assistant Secretary at DOT in the Obama administration. “NTRSA requires the department to incorporate findings from the GPS back-up demonstration program. That project found a variety of systems are needed to protect America,” he said. “NTRSA does require establishment of at least one system, which is incredibly important. Without at least one alternative in place, GPS is one of highest priority targets for our enemies. We have to get the bullseye off of GPS. NTRSA does that.”</p>
<p>This point on national security was reinforced by Dr. Scott Pace, head of the Space Policy Institute at George Washington University (GWU). Pace was Executive Director for the Space Council in the Trump administration. At a recent GWU webinar on the topic he commented that having an alternative to GPS will contribute to national security and improve global stability. It will “lower the pressure on us to escalate and respond” should GPS satellites be damaged, or services disrupted, he said.<br />
China, Russia, and other nations have terrestrial PNT alternatives to GNSS already in operation. This imbalance creates strategic and tactical problems for the United States according to many analysts.</p>
<p>The proposed budget also describes NTRSA’s goal of providing at least one backup as “…inefficient, anti-competitive, and potentially harmful to the existing market for back-up/complementary PNT services.”</p>
<p>“Exactly the opposite is true,” according to GWU economics professor, Diana Furchtgott-Roth. Until January of this year, she led civil PNT issues within the Trump administration as a Deputy Assistant Secretary for Research and Technology at DOT. “DOT’s Complementary PNT and GPS Backup Technologies Demonstration Report, <a href="https://www.transportation.gov/administrations/assistant-secretary-research-and-technology/complementary-pnt-and-gps-backup" target="_blank" rel="noopener noreferrer">published in January</a>, specifically stated that a variety of technologies are needed to complement GPS. What is the most cost-efficient in an urban area is not necessarily the most cost-efficient in a rural or maritime area.”</p>
<p>“PNT is a utility used by every American. Having affordable complementary service available to people in rural and urban areas is the height of efficiency. It is unquestionably in the interests of national and economic security. In fact, access to at least one alternative should be free so to encourage adoption and best protect the nation,” she said.</p>
<p>“GPS is now a free service provided by the government, and the government is responsible for making sure that it is reliable. GPS outages would cause harm across a broad range of economic activities, including emergency services, general aviation, pipelines, and the electricity grid,” according to Furchtgott-Roth.</p>
<h3>No-So-New and Contradictory Research</h3>
<p>The proposal to repeal NTRSA cites “recent federal analyses” as part of its justification. One of these is likely a report done for the Department of Homeland Security (DHS) by the RAND Corporation. Touted in a press release last month as “new research” and labeled “Published 2021,” the work was actually completed in 2019. DHS representatives have said the delay in publication was needed for review and approval.</p>
<p>Yet the report was the basis for a DHS report to Congress submitted in April 2020. This has caused some to opine that its publication was timed to reinforce OMB’s effort to repeal NTRSA. “You don’t submit reports to Congress based on un-reviewed, un-approved material,” said a retired DHS official. “The timing of its release is clearly deliberate.”</p>
<p>The study, “<a href="https://www.rand.org/pubs/research_reports/RR2970.html?utm_source=WhatCountsEmail&amp;utm_medium=NPA:2773:6951:May%2017,%202021%206:06:35%20AM%20PDT&amp;utm_campaign=NPA:2773:6951:May%2017,%202021%206:06:35%20AM%20PDT" target="_blank" rel="noopener noreferrer">Analyzing a More Resilient National Positioning, Navigation, and Timing Capability</a>,” takes a cost-benefit approach to the issue. One of its high-level findings is that government investment in a duplicate, GPS-like backup capability is not warranted.</p>
<p>At the same time, it found that government investment in a national timing network, such as the one mandated by the NTRSA, is likely warranted. Saying that a complete backup for all GPS services in all parts of the country is not cost-beneficial, the study says there are some “…federal initiatives that do appear to be cost effective or close to cost effective.” These include “Timing-only backup through fiber/FirstNet, eLoran, or STL [Satelles].”</p>
<p>According to the retired DHS official, this directly contradicts OMB’s assertion that NTRSA should be repealed. “Either they didn’t read the whole thing, or they counted on most people not reading farther than the top-level recommendations,” he said. “And those top recommendations were clearly selected to match OMB’s desired outcome.”</p>
<h3>Telecommunications Industry Cites Need for NTRSA Provisions</h3>
<p>The May 2021 “<a href="https://www.cisa.gov/sites/default/files/publications/NSTAC%20Report%20to%20the%20President%20on%20Communications%20Resiliency.pdf" target="_blank" rel="noopener noreferrer">Report to the President on Communications Resiliency</a>” also runs counter to claims made in the budget proposal. In it the president’s National Security Telecommunications Advisory Committee (coordinated by DHS) cites the need for GPS alternatives in telecommunications and urges President Biden to fund them. It specifically mentions the need for a national timing architecture, and cites the provisions of NTRSA several times as a step in the right direction.</p>
<p>The industry group Alliance for Telecommunications Solutions also sent letters last month to congressional leaders urging funding for GPS alternatives.</p>
<h3>Continuing the Discussion</h3>
<p>Congress has become increasingly dissatisfied with executive branch actions on resilient PNT over the last decade.</p>
<p>The most recent evidence of this is an extensive and highly critical report of the Department of Defense’s approach to PNT resilience released last month by the Government Accountability Office (GAO). Among its recommendations was to not rely on GPS as a primary PNT source but look to more resilient technologies.</p>
<p>While President Trump’s 2020 Executive Order did not make precisely the same recommendation to civil users, it did focus on “responsible use” of PNT and transitioning to using additional, non-GPS dependent sources.</p>
<p>The question still under discussion is how far the government should go to support such a transition.</p>
<p>Seasoned observers regularly comment that Congress has the “power of the purse” and every President’s budget is “dead on arrival” regardless of which party controls the White House.</p>
<p>It seems clear that resilient PNT will be a topic of lively debate between the Congress and the White House, as well as internally on the hill, for the foreseeable future.</p>
</div>
														
						</div>

                        								<!--Related articles-->
<div class="relatedposts">

						
						<div id="related_posts"><h2>You May Also Like</h2><ul id="relatedthumb" style="position:relative; bottom:25px;">

<li id="relatedthumb" style="list-style-type:none; position:relative; right:20px; padding:15px 10px 15px 10px;"><div><h3 style="color:white; font-size:18px;"><a href="https://www.gpsworld.com/controversial-gao-report-on-dod-nav-webinar-june-15/" rel="bookmark" title="Controversial GAO report on DOD nav webinar June 15"></h3><img width="245" height="137" src="https://www.gpsworld.com/wp-content/uploads/2021/06/Webinar15-Rectangle_speakers-245x137.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="webinar ad" srcset="https://www.gpsworld.com/wp-content/uploads/2021/06/Webinar15-Rectangle_speakers-245x137.png 245w, https://www.gpsworld.com/wp-content/uploads/2021/06/Webinar15-Rectangle_speakers-300x168.png 300w, https://www.gpsworld.com/wp-content/uploads/2021/06/Webinar15-Rectangle_speakers-768x429.png 768w, https://www.gpsworld.com/wp-content/uploads/2021/06/Webinar15-Rectangle_speakers.png 800w" sizes="(max-width: 245px) 100vw, 245px" /></a>
<h3><a href="https://www.gpsworld.com/controversial-gao-report-on-dod-nav-webinar-june-15/" rel="bookmark" title="Controversial GAO report on DOD nav webinar June 15">Controversial GAO report on DOD nav webinar June 15</a></h3>

</li>


<li id="relatedthumb" style="list-style-type:none; position:relative; right:20px; padding:15px 10px 15px 10px;"><div><h3 style="color:white; font-size:18px;"><a href="https://www.gpsworld.com/us-congress-may-move-against-chinese-made-drones/" rel="bookmark" title="US Congress may move against Chinese-made drones"></h3><img width="245" height="128" src="https://www.gpsworld.com/wp-content/uploads/2021/06/ion-m440-1200x628.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="The FLIR M440 UAV. (Photo: Teledyne FLIR)" /></a>
<h3><a href="https://www.gpsworld.com/us-congress-may-move-against-chinese-made-drones/" rel="bookmark" title="US Congress may move against Chinese-made drones">US Congress may move against Chinese-made drones</a></h3>

</li>


<li id="relatedthumb" style="list-style-type:none; position:relative; right:20px; padding:15px 10px 15px 10px;"><div><h3 style="color:white; font-size:18px;"><a href="https://www.gpsworld.com/trx-systems-delivers-navwar-threat-mapping-for-foot-soldiers/" rel="bookmark" title="TRX Systems delivers NAVWAR threat mapping for foot soldiers"></h3><img width="245" height="149" src="https://www.gpsworld.com/wp-content/uploads/2021/06/NEON-Personnel-Tracker-MIL-with-EW-Kit-W.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Image: TDK/U.S. Army" /></a>
<h3><a href="https://www.gpsworld.com/trx-systems-delivers-navwar-threat-mapping-for-foot-soldiers/" rel="bookmark" title="TRX Systems delivers NAVWAR threat mapping for foot soldiers">TRX Systems delivers NAVWAR threat mapping for foot soldiers</a></h3>

</li>


<li id="relatedthumb" style="list-style-type:none; position:relative; right:20px; padding:15px 10px 15px 10px;"><div><h3 style="color:white; font-size:18px;"><a href="https://www.gpsworld.com/editorial-advisory-board-pnt-qa-gnss-diminishing-returns/" rel="bookmark" title="Editorial Advisory Board PNT Q&#038;A: GNSS diminishing returns?"></h3><img width="210" height="210" src="https://www.gpsworld.com/wp-content/uploads/2018/06/relatedthumb-250x250.png" class="attachment-thumbnail default-featured-img" alt="Image: GPS World" srcset="https://www.gpsworld.com/wp-content/uploads/2018/06/relatedthumb-250x250.png 250w, https://www.gpsworld.com/wp-content/uploads/2018/06/relatedthumb-32x32.png 32w, https://www.gpsworld.com/wp-content/uploads/2018/06/relatedthumb-50x50.png 50w, https://www.gpsworld.com/wp-content/uploads/2018/06/relatedthumb-64x64.png 64w, https://www.gpsworld.com/wp-content/uploads/2018/06/relatedthumb-96x96.png 96w, https://www.gpsworld.com/wp-content/uploads/2018/06/relatedthumb-128x128.png 128w, https://www.gpsworld.com/wp-content/uploads/2018/06/relatedthumb.png 300w" sizes="(max-width: 210px) 100vw, 210px" /></a>
<h3><a href="https://www.gpsworld.com/editorial-advisory-board-pnt-qa-gnss-diminishing-returns/" rel="bookmark" title="Editorial Advisory Board PNT Q&#038;A: GNSS diminishing returns?">Editorial Advisory Board PNT Q&#038;A: GNSS diminishing returns?</a></h3>

</li>
</ul></div>
</div>
							<!--END Related articles-->


						<div class="meta-cats-tags clearfix">
	<span class="tags">
        	This article is tagged with <a href="https://www.gpsworld.com/tag/dana-goward/" rel="tag">Dana Goward</a>, <a href="https://www.gpsworld.com/tag/department-of-transportation/" rel="tag">Department of Transportation</a>, <a href="https://www.gpsworld.com/tag/dot/" rel="tag">DOT</a>, <a href="https://www.gpsworld.com/tag/executive-order/" rel="tag">executive order</a>, <a href="https://www.gpsworld.com/tag/national-timing-resilience-and-security-act-of-2018/" rel="tag">National Timing Resilience and Security Act of 2018</a>, <a href="https://www.gpsworld.com/tag/office-and-management-and-budget/" rel="tag">Office and Management and Budget</a>, <a href="https://www.gpsworld.com/tag/omb/" rel="tag">OMB</a>, <a href="https://www.gpsworld.com/tag/pnt/" rel="tag">PNT</a>, <a href="https://www.gpsworld.com/tag/pnt-executive-order/" rel="tag">PNT Executive Order</a>, <a href="https://www.gpsworld.com/tag/u-s-congress/" rel="tag">U.S. Congress</a>, <a href="https://www.gpsworld.com/tag/white-house/" rel="tag">White House</a> 		and posted in <a href="https://www.gpsworld.com/category/gnss-news/" rel="category tag">GNSS</a>, <a href="https://www.gpsworld.com/category/latest-news/" rel="category tag">Latest News</a></span>
        	</div>

<!-- Omeda Olytics -->

<script>

olytics.fire(
    {
    behaviorId: '8010I3566790A3R',
    category: 'GNSS, Latest News',
    tag: 'Dana Goward, Department of Transportation, DOT, executive order, National Timing Resilience and Security Act of 2018, Office and Management and Budget, OMB, PNT, PNT Executive Order, U.S. Congress, White House'
  }
);

</script>

<!-- END Omeda Olytics -->

						


<script>

var avatarLink = document.querySelectorAll('.bio img');

if(avatarLink[0].getAttribute('src').indexOf("gravatar") > -1){
avatarLink[0].className += " must-hide";
}

</script>

						<div id="related" class="clearfix">

	<div class="subscribe">


        <div class="sub-icons">
        <!-- SUBSCRIBE ICONS -->
	        <a title="Subscribe via RSS Feed" href="https://www.gpsworld.com/feed/"><img class="rss-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/article-feed.png" alt="Subscribe via RSS Feed" align="top" /></a>

		
					<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/GPSWorldMag"><img class="article-facebook" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/article-facebook.png" alt="Connect on Facebook" align="top" /></a>
		
					<a title="Subscribe to GPS World." rel="external" href="https://ncm.dragonforms.com/NCM6_GXdigitaln&pk=rdbtn"><img class="newsletter-sub" src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/article-subscribe.png" alt="Subscribe to GPS World." align="top" /></a>
		
		</div>

		<h3 style="color:white; font-family:gotham; font-weight:bold;">Subscribe to GPS World</h3>
		<br />
        <p style="width:50%; color:white;">If you enjoyed this article, subscribe to GPS World to receive more articles just like it.</p>


	</div>

</div>
						<div class="related-shadow"></div>
					</div>

				</div>

				
<!-- You can start editing here. -->

<div id="comments">

	<div class="allcomments">

		
			
			
		
	</div><!-- End .allcomments div. -->

	
		<div id="respond">

			<form action="https://www.gpsworld.com/wp-comments-post.php" method="post" id="commentform">

				<h3>Post a Comment</h3>

				<div class="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/17m-proposed-for-dot-resilient-pnt-initiatives/#respond" style="display:none;">Click here to cancel reply.</a>				</div>

				
					
						<p><input type="text" name="author" id="author" value="" size="40" tabindex="1" />
						<label for="author">Name ( required )</label></p>

						<p><input type="text" name="email" id="email" value="" size="40" tabindex="2" />
						<label for="email">Email ( required; will not be published )</label></p>

						<p><input type="text" name="url" id="url" value="" size="40" tabindex="3" />
						<label for="url">Website</label></p>

					
					<!-- <p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p> -->

					<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

					<p class="button-submit"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
						<input type='hidden' name='comment_post_ID' value='87233' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</p>

					<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="78b695137c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p>
				
			</form>

		</div><!-- End #respond div. -->


</div><!-- End #comments div. -->


			</div>
			<div class="row-bottom-long"></div>


			
		</div>

	<div id="column-right" style="background-color:white;">
		<div id="sidebar" class="clearfix">
			<div id="sidebar-top"></div>
				
  			<div class="sidebar-space"></div>

			<div id="sidebar-ads">


					<div id="main-ads">

<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #7: gpsweb
Zone #186: gps_web_filmstrip
Size #32: Filmstrip (Half Page Ad) [300x600]
Secure (HTTPS): enabled
-->
<div id="avp_zid_186">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_186', alias: '/', type: 'banner', zid: 186, pid: 7, inview: true, secure: true });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
<br/><br/>
<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #7: gpsweb
Zone #383: gps_web_filmstrip_pos2
Size #32: Filmstrip (Half Page Ad) [300x600]
Secure (HTTPS): enabled
-->
<div id="avp_zid_383">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_383', alias: '/', type: 'banner', zid: 383, pid: 7, inview: true, secure: true });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
<br/><br/>
<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #7: gpsweb
Zone #138: gps_web_med_rectangle_pos1
Size #8: Medium Rectangle [300x250]
Secure (HTTPS): enabled
-->
<div id="avp_zid_138">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_138', alias: '/', type: 'banner', zid: 138, pid: 7, inview: true, secure: true });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
<br/><br/>
<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #7: gpsweb
Zone #159: gps_web_med_rectangle_pos2
Size #8: Medium Rectangle [300x250]
Secure (HTTPS): enabled
-->
<div id="avp_zid_159">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_159', alias: '/', type: 'banner', zid: 159, pid: 7, inview: true, secure: true });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
<br/>
<!-- BEGIN ADVERTSERVE CODE -->
<!--
Zone #169: gps_web_med_rectangle_pos3
Size #8: Medium Rectangle [300x250]
-->
<div id="avp_zid_169">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'avp_zid_169', alias: '/', type: 'banner', zid: 169, pid: 0 });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
<br> 
<!-- BEGIN ADVERTSERVE CODE -->
<!--
Zone #181: gps_web_med_rectangle_pos4
Size #8: Medium Rectangle [300x250]
-->
<div id="avp_zid_181">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'avp_zid_181', alias: '/', type: 'banner', zid: 181, pid: 0 });
</script>
</div>
<!-- END ADVERTSERVE CODE -->


	    </div>

		</div>
    </div>


</div>
<!-- end #page div -->
</div>
<!-- end #wrap div
</div>-->
<!-- end #outer-wrap div -->

</div>



<div id="footer-bg">
<div id="footer-content">
	<div id="footer-menu">
    <img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-logo.png" alt="GPSWorld.com" />
    	<ul>
        	<li id="menu-item-13503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13503"><a href="https://www.gpsworld.com/how-to-contact/about-us/">About Us</a></li>
<li id="menu-item-13500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13500"><a href="https://www.gpsworld.com/contact-us/">Contact Us</a></li>
<li id="menu-item-18584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18584"><a href="https://www.gpsworld.com/advertise/">Advertise</a></li>
<li id="menu-item-28771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28771"><a href="https://www.gpsworld.com/resources/archives/">Digital Editions</a></li>
<li id="menu-item-38267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38267"><a href="https://www.gpsworld.com/subscribe-to-gps-world/">Subscriber Services</a></li>
    	</ul>
    	</div>

	<div id ="footer-digital-edition">
					</div>

	<div id = "footer-widget-cont">

		<div id="footer-ads">

			<!-- BEGIN ADVERTSERVE CODE -->
			<!--
			Zone #110: gps_web_small_square_pos1
			Size #26: Small Square [160x160]
			-->
			<div id="avp_zid_110">
			<script type="text/javascript">
			var _avp = _avp || [];
			_avp.push({ tagid: 'avp_zid_110', alias: '/', type: 'banner', zid: 110, pid: 0 });
			</script>
			</div>
			<!-- END ADVERTSERVE CODE -->

			<!-- BEGIN ADVERTSERVE CODE -->
			<!--
			Zone #136: gps_web_small_square_pos2
			Size #26: Small Square [160x160]
			-->
			<div id="avp_zid_136">
			<script type="text/javascript">
			var _avp = _avp || [];
			_avp.push({ tagid: 'avp_zid_136', alias: '/', type: 'banner', zid: 136, pid: 0 });
			</script>
			</div>
			<!-- END ADVERTSERVE CODE -->

		</div>


			<div id = "footer-social">
					<a href = "https://www.facebook.com/GPSWorldMag" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-fb.png"></a>
					<a href = "https://twitter.com/@GPSWorld" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-tw.png"></a>
					<a href = "https://www.linkedin.com/groups/1866444/" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-li.png"></a>
					<a href = "http://feeds.feedburner.com/gpsworldncm" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-rss.png"></a>
					<a href = "https://www.youtube.com/user/GPSWorldTV" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-yt.png"></a>
					<br>
					<a href = "https://ncm.dragonforms.com/NCM6_GXdigitaln&pk=rdbtn" target="_blank"><img src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/images/footer-sub.jpg"></a>
			</div>


	</div>
</div>
<div id="footer-utility">
  <span class="copyright"><p>&copy; 2021 North Coast Media LLC, All Rights Reserved.</p></span><span class="links">  	<ul id='footer-links' class='footer-links'>
    	<li id="menu-item-22947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22947"><a href="http://northcoastmedia.net/ncmtos.html">Terms of Use</a></li>
<li id="menu-item-22948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22948"><a href="http://northcoastmedia.net/ncmprivacy.html">Privacy Policy</a></li>
    </ul>
    </div>

</div>


<!-- INTERSTITIAL AD CODE -->
	<!-- BEGIN ADVERTSERVE CODE -->
	<!--
	Zone #354: gps_web_roadblock_lightbox
	Size #40: Interstitial Roadblock [640x480]
	Lightbox: closes automatically after 15 seconds.
	-->
	<div id="lightbox">
	<script type="text/javascript">
	var _avp = _avp || [];
	_avp.push({ tagid: 'lightbox', alias: '/', type: 'banner', zid: 354, pid: 0, lightbox: true, autoclose: 15, polite: false });
	</script>
	</div>
	<!-- END ADVERTSERVE CODE -->
<!-- END INTERSTITIAL AD CODE -->

<div id ="WallpaperAd-cont">
	<!-- BEGIN ADVERTSERVE CODE -->
	<!--
	Zone #317: gps_web_wallpaper
	-->
	<script type="text/javascript">
	var _avp = _avp || [];
	_avp.push({ alias: '/', type: 'wallpaper', zid: 317, pid: 0 });
	</script>
	<!-- END ADVERTSERVE CODE -->
</div>




<!-- Subscribe BTN -->

<!-- <div id="pop-up-sub-btn-cont"></div>  -->

<!-- <script src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/onboarding.js"></script> -->

<!-- END Subscribe BTN -->





		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://www.gpsworld.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/reading.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.gpsworld.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>




<script>
	// This function will adjust the header to scale out of the way of a wallpaper ad
	var checkWPad = function(){
			var wallp = document.getElementById('WallpaperAd');
			if(wallp === undefined || wallp === null) {
					//console.log('Wallpaper ad not active');
			} else {
					document.getElementById("header").className += "wallpaper-active";
			}
	}
	$(window).on('load', function() {
		checkWPad();
	});


// This allows the header menu divs to be clickable
	$("#subscribe-btn").click(function() {
	  window.location = $(this).find("a").attr("href");
	  return false;
	});

	$(".menu-verticals-container ul li:first-child").click(function() {
		window.location = $(this).find("a").attr("href");
		return false;
	});

	$(".menu-verticals-container ul li:nth-child(2)").click(function() {
		window.location = $(this).find("a").attr("href");
		return false;
	});

	$(".menu-verticals-container ul li:nth-child(3)").click(function() {
		window.location = $(this).find("a").attr("href");
		return false;
	});

	$(".menu-verticals-container ul li:nth-child(4)").click(function() {
		window.location = $(this).find("a").attr("href");
		return false;
	});

</script>








<!-- tracking pixel -->
<script>
   (function() {
       var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
   s.type='text/javascript';
   s.async=true;
   s.src=sc+'s.dpmsrv.com/dpm_7f03f3f2febc46f3fa832d98251b0c98f64bc19b.min.js';
   h.appendChild(s);
   })();
</script>
<!-- END tracking pixel -->





<!-- START Bootstrap-Cookie-Alert -->
<div class="alert text-center cookiealert" role="alert">
    <div class="cookie-content">
      <b>This site uses cookies to offer you a better experience, analyze site traffic, and serve targeted advertisements. By continuing to use this website, you consent to the use of cookies in accordance with our <a href="http://northcoastmedia.net/ncmprivacy.html" target="_blank">privacy policy</a>.</b>

      <button type="button" class="acceptcookies" aria-label="Close">
        Close
      </button>
    </div>
</div>
<!-- END Bootstrap-Cookie-Alert -->


<!-- Include cookiealert script -->
<script src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/cookiealert.js"></script>
<!-- CCPA Script -->
<script src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/ccpa.js"></script>
<!-- Recaptcha Script -->
<script src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/recaptcha.js?v=09302020"></script>
<!-- Pagination Script -->
<script src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/pagination.js"></script>
<!-- Google Tag Manager Add Class Script -->
<script src="https://www.gpsworld.com/wp-content/themes/childThemeRefresh4_0/js/addclass.js"></script>


</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/0 objects using redis
Page Caching using redis{w3tc_pagecache_reject_reason}

Served from: localhost @ 2021-06-04 18:37:32 by W3 Total Cache
-->